ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 57, 58, 59 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
25 февраля 2009, 19:28
bug, никак
-=DANTE=-
Avatar
26 февраля 2009, 03:45
ale109912, не понял вопрос. Можешь поконкретнее.
SAT31
Avatar
Имя: Влад
Сейчас нет на сайте
Репутация: 0
Регистрация: 18.01.2008
Всего сообщений: 111
Откуда: Тула
27 февраля 2009, 11:16
Kiril, заходит не на всё сайты. Смирись с этим,нет поддержки всех скриптов
mister
Avatar
Имя: alex
Сейчас нет на сайте
Репутация: 0
Регистрация: 31.01.2009
Всего сообщений: 22
Откуда: старый оскол
28 февраля 2009, 14:58
здрасте, в обменнике висит еще одна версия UCWEB 6.3 там номер точный не помню, так вот люди скажите тока у меня так косячит тип каждый раз при входе идет инициализация? и не за поминает как все прошлые UCWEBы пароли и на сайты каждый раз нужно входить и вводить логин и пароль настройки сбиваются может кто че подскажет?
drinkkiss
Avatar
Имя: Андрей(nis199)
Репутация: 0
Регистрация: 5.09.2007
Всего сообщений: 41
Откуда: СПб
1 марта 2009, 04:03
Спасибо всем,кто откликнулся!Все получается :-)
mister
Avatar
Имя: alex
Сейчас нет на сайте
Репутация: 0
Регистрация: 31.01.2009
Всего сообщений: 22
Откуда: старый оскол
1 марта 2009, 14:39
Теперь все работает, у меня стояла еще одна версия ucweb 6.1, я умудрился поставить 6.3 не заменяя старую версию,так вот разозлился удалил обе, сделал ребут и снова поставил 6.3, вуаля работает как часы
Evgen123
Avatar
4 марта 2009, 15:26
Я не могу зайти на социалку. На все остальные страницы нормально захожу. Версия 6.1. В чем дело?
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4882
Откуда: Хреновоавтомобильск
4 марта 2009, 16:17
Evgen123, спроси у социалки.Или выражайся яснее
Evgen123
Avatar
4 марта 2009, 16:33
Не могу зайти на сайт vkontakte.Ru . На все остальные страницы заходит нормально. Версия 6.1. На версии 5.3 заходит (у меня обе стоят). 5.3 версия мне не нравится. Как быть?
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4882
Откуда: Хреновоавтомобильск
4 марта 2009, 18:06
Evgen123, читай тему,обсуждалось уже не раз
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 57, 58, 59 ... 84, 85, 86 След.
 
стр.  
Страница 58 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100