ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 60, 61, 62 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 19
Регистрация: 9.05.2007
Всего сообщений: 4832
Откуда: Хреновоавтомобильск
2 мая 2009, 11:43
KWW, закладки делай на нужные страницы
KWW
Avatar
2 мая 2009, 13:06
Rich.Делаю, а после нового захода имя,пароль опять запрашивает при поиске и на форуме ну и пока не введеш,не добавить комы.
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 19
Регистрация: 9.05.2007
Всего сообщений: 4832
Откуда: Хреновоавтомобильск
2 мая 2009, 13:14
KWW, значит авторизацию арбуз не держит.Заходи по автологину.
KWW
Avatar
2 мая 2009, 13:48
Rich.Так и делаю но это не совсем удобно.За внимание спасибо.
ALHIMIK
Avatar
2 мая 2009, 18:29
KWW, попробуй поменять на другую версию, у меня на одной из 6.х версий такое же было пока не сменил.
Ser7785
Avatar
Имя: Серёжка
Сейчас нет на сайте
Репутация: 4
Регистрация: 27.09.2008
Всего сообщений: 808
Откуда: Новокузнецк
2 мая 2009, 20:50
KWW, 6.3.0.25 отлично держит авторизацию и заходит на вконтакте и одноклассники.ищи её.хотя и старенькая версия но очень хорошая.
strop
Avatar
Имя: Виталий
Сейчас нет на сайте
Репутация: 4
Регистрация: 26.02.2009
Всего сообщений: 564
Откуда: Тюмень
8 мая 2009, 05:50
!Нормальный баузер,поскорости подключения и загрузки быстрей оперы 8.65 только почему то перестал полность открывать страницы,пишет мало памяти хотя при первых заходах нормально открывал,вроде все почистил,а памяти все равно не хватает,кто нибудь знает в чем декио
Inzhener
Avatar
Имя: Ахмед
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.07.2007
Всего сообщений: 940
Откуда: Дагестан>пос кубачи
8 мая 2009, 09:58
strop, может из за нехватки оперативы? .?.
strop
Avatar
Имя: Виталий
Сейчас нет на сайте
Репутация: 4
Регистрация: 26.02.2009
Всего сообщений: 564
Откуда: Тюмень
8 мая 2009, 10:25
Inzhener.Опере хватает такие страницы открывать,и на ucw как то кеш быстро удаляется на опере секунд 15 уходит,а на ней сразу.
Ozona
Avatar
13 мая 2009, 20:58
Люди помогите!!! После вчерашнего дня у меня в юсвебе пропадает цвет фона на профисмарте. Все не бежевое, а белое. Фон появляется частями. А сейчас я вобще чуть не офигел! Захожу, слетает авторизация и пишет что текущий арбуз мозила фаерфокс! Но я через юс захожу! Прокоментируйте это как-то.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 60, 61, 62 ... 84, 85, 86 След.
 
стр.  
Страница 61 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100