ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 61, 62, 63 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
Tankist
Avatar
Сейчас нет на сайте
Репутация: 126
Регистрация: 12.12.2007
Всего сообщений: 1838
13 мая 2009, 21:28
KWW, вот http://profismart.org/f-41122.php версия которая держит авторизацию. И отвечая на предыдущий пост тема сайта смотрится нормально.
Мафасуил
Avatar
Имя: Анатолий
Репутация: 9
Регистрация: 5.01.2008
Всего сообщений: 1576
Откуда: Воронежская область
14 мая 2009, 11:53
Вот все же закачал я юсвеб.Переменил о нем свое мнение,он стал лучше намного.Но одна проблема у меня так и осталась не решенной.Я о ней уже писал,дали конечно совет,но и он не помог.Может сейчас кто нить поможет?А проблема в том что я не могу зайти на сайт совсем.Ничего не помогает.Ни авторизация,ни автологин.Ввожу логин и пароль,и сколько бы раз не нажимал ВОЙТИ постоянно выбрасывает опять на вход.Мож кто разьяснит в чем дело? :-( :-( :-(
Aleksandrl
Avatar
Имя: Мой логин
Репутация: 83
Регистрация: 6.03.2007
Всего сообщений: 9775
Откуда: Владимирская губерния
14 мая 2009, 12:28
Попробуй, почисти куки и пройди по-новой.
Мафасуил
Avatar
Имя: Анатолий
Репутация: 9
Регистрация: 5.01.2008
Всего сообщений: 1576
Откуда: Воронежская область
14 мая 2009, 16:23
Aleksandrl, Бесполезно,все равно выкидывает.Так что видно придется мне тут на сайте сидеть на опере.Странно все таки,везде где зареган заходит нормально,только тут не хочет ни в какую.Вот и будет у меня теперь три арбуза стоять :-(
Aleksandrl
Avatar
Имя: Мой логин
Репутация: 83
Регистрация: 6.03.2007
Всего сообщений: 9775
Откуда: Владимирская губерния
14 мая 2009, 17:05
У меня было такое, ник и пароль были забиты в шаблон. Я все удалил, почистил и по-новой зашел. Прошло. До этого 2 часа мучался. Попробуй зайти без автологина, пройти авторизацию.
Мафасуил
Avatar
Имя: Анатолий
Репутация: 9
Регистрация: 5.01.2008
Всего сообщений: 1576
Откуда: Воронежская область
14 мая 2009, 17:44
Aleksandrl, бесполезно,все удалил,все почистил,все равно выкидывает :-(
Miks
Avatar
15 мая 2009, 20:00
Мафасуил, когда вводишь ник и пароль, следи за вводом первой буквы. Иногда косяк выскакивает.
Miks
Avatar
15 мая 2009, 20:37
Еще если баг с отображением стр, или проблема захода на форум другого сайта. В настройках проги WAP-сжатие-Да . Выходим из проги и снова заходим.
Мафасуил
Avatar
Имя: Анатолий
Репутация: 9
Регистрация: 5.01.2008
Всего сообщений: 1576
Откуда: Воронежская область
16 мая 2009, 09:19
Rapid, нету у меня бага ни с буквами,ни с другими сайтами,везде нормально захожу,кроме профи,и сжатие стоит,все равно не хочет заходить,и никада наверна не захочит,у него наверна аллергия на профисмарт
Багамед
Avatar
Имя: Бага
Сейчас нет на сайте
Репутация: 3
Регистрация: 28.01.2009
Всего сообщений: 274
Откуда: С Дагестана п.дружба
17 мая 2009, 09:11
Помогите кто нибудь.У меня со вчерашнего дня этот браузер вообще перестал заходить в инет,появляется соединение и все.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 61, 62, 63 ... 84, 85, 86 След.
 
стр.  
Страница 62 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.02 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100