ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » ИнтернетНа страницу  1, 2, 3 ... 63, 64, 65 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
Vladlenochka
Avatar
2 июня 2009, 19:52
Rich, неужели так трудно объяснить человеку, что к чему. Проще всего сделать отписку, а у меня показывает 64 станицы. Это пока я ищу все деньги скончаются.
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4867
Откуда: Хреновоавтомобильск
2 июня 2009, 21:34
Vladlenochka, я каждому это должен отписывать?У тебя значит траф не резиновый?У меня он просто безлимитно-каучуковый видимо?
Maxaon
Avatar
Имя: Валерий
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.04.2009
Всего сообщений: 13
Откуда: Киев и Киевская область
3 июня 2009, 09:04
Ну дык поставь юзер-агент "Опера" и регайся.Будет видеть тебя как комп.
Miks
Avatar
9 июня 2009, 16:56
Также как Vladlenochka пытался недавно сделать ящик на Mail.ru с 4х браузеров 2х китайцав, Оперы и стандарт-го(компа нету). Выдает "ваш IPадрес не известен серверу ". Плюнул и сделал на Rambler.ru. Так-что пусть на Mail.ru сами решают свои проблемны, а заодно и глюки. :-)
Мефисто
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 31.05.2008
Всего сообщений: 597
11 июня 2009, 18:14
Помогите пожалуйста!Вот такая хрень у меня с ucweb 6.6;страницы отображаются кусками а точней их фон,делал как описано здесь от этого избавиться,но не фига не помогло,так же и ниже версии глючат!В чем вообще проблема такого глюка??
LUGOL
Avatar
Имя: Славик
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.02.2009
Всего сообщений: 28
Откуда: Днепродзержинск,Украина
12 июня 2009, 00:33
У меня uswев перестал работать.Я в него захожу пишу на какой сайт иду,а он грузит и грузит,страницу не открывая.И так со входом на любой сайт.Помогите советом,че делать то?
Aleksandrl
Avatar
Имя: Мой логин
Репутация: 83
Регистрация: 6.03.2007
Всего сообщений: 9776
Откуда: Владимирская губерния
12 июня 2009, 06:54
LUGOL, попробуй перезагрузить тело, если не поможет-удали китайца через диспетчер приложений и поставь по-новой.
LUGOL
Avatar
Имя: Славик
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.02.2009
Всего сообщений: 28
Откуда: Днепродзержинск,Украина
12 июня 2009, 18:10
Aleksandrl, я так уже делал.Но ничего не поменялось.В связи с чем может такое происходить?
Miks
Avatar
12 июня 2009, 19:10
LUGOL, хвосты удалял? X:/system/Data/Ucwebconfig , и X:/UCDounloaded .
LUGOL
Avatar
Имя: Славик
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.02.2009
Всего сообщений: 28
Откуда: Днепродзержинск,Украина
15 июня 2009, 22:11
Все глюки прошли.Всем спасибо.Теперь все норм.Он сам заработал через день
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 63, 64, 65 ... 84, 85, 86 След.
 
стр.  
Страница 64 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100