ПравилаРегистрацияВход
НАВИГАЦИЯ

картинки не отображаются

Модераторы: нет
Список форумов » Вэб-разработка
АВТОРСООБЩЕНИЕ
Arab
Avatar
Сейчас нет на сайте
Репутация: 8
Регистрация: 17.09.2008
Всего сообщений: 1152
Откуда: Дагестан
7 ноября 2008, 01:15
http://bola.net.ru/gallery
Скрипт галлереи переделаннытйй от мотор 16.1 Там на главной галлереи не отображаются картинки с оперы8.65 а с компа норм. Не знаете в чем причина?
гость
Avatar
7 ноября 2008, 01:22
С другим браузером попробуй.И вообще,здесь можно было спросить http://profismart.org/ps18649-430.php
Arab
Avatar
Сейчас нет на сайте
Репутация: 8
Регистрация: 17.09.2008
Всего сообщений: 1152
Откуда: Дагестан
7 ноября 2008, 01:33
чайники таких вопросов не задают. это не из за альта и тд..
На самом м16 все норм а тут..
гость
Avatar
7 ноября 2008, 01:36
Arab,ну вообще то я сказал хотя бы там,не засоряя раздел ненужными темами.Кстати у меня картинка открылась.
Profi
Administrator
Avatar
Репутация: 98
Регистрация: 25.04.2006
Всего сообщений: 7071
Откуда: Уфа РБ
7 ноября 2008, 01:37
С компа тоже не работает.
Превьюшка не создаётся. Или ошибка в скрипте или библиотека GD не установлена.
Arab
Avatar
Сейчас нет на сайте
Репутация: 8
Регистрация: 17.09.2008
Всего сообщений: 1152
Откуда: Дагестан
7 ноября 2008, 01:40
во во. Превьюшка не создается. А на денвере норм.
из за хомяка чтоли тогда
Shust
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 10.05.2008
Всего сообщений: 19
Откуда: Москва
8 января 2009, 13:32
На 16 wap-моторе,галерея без превьюшек,ищи скрипт галереи и замени родную на ту которая тебе по нраву
Список форумов » Вэб-разработка
  
Страница 1 из 1
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100