ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы с программами

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ПрограммыНа страницу  1, 2, 3 ... 99, 100, 101, 102 
АВТОРСООБЩЕНИЕ
Интриган
Avatar
Имя: Мартин
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.09.2009
Всего сообщений: 369
Откуда: Москва-Нальчик
30 сентября 2017, 01:12
почему не могу играть вот это высвечивается и выкидывает вроде 8 гб оперативки ни чем не забитых ???
JPG 40.2 Kб
Sapsan
Avatar
Имя: Aleksandrl
Репутация: 24
Регистрация: 27.12.2011
Всего сообщений: 4478
Откуда: Владимирская губерния
30 сентября 2017, 01:31
У меня такое было с флешкой, было 32 гика, а больше 5 гик не закачивала, просто сделал формат с FAT32 (по умолчанию) на NTFS
JPG 50.3 Kб
JPG 70.8 Kб
Sekurik
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 0
Регистрация: 29.06.2009
Всего сообщений: 148
Откуда: Астрахань
30 сентября 2017, 07:26
Dust, это абсолютно любой ролик. Например отправляю я ей в сообщении любой видео ролик, а он не открывается, просто черный экран. Хотя при получении сообщения на экране эскиз ролика с кнопкой плей, все как обычно, в когда кликаешь на кнопку экран становится черным и все.
Интриган
Avatar
Имя: Мартин
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.09.2009
Всего сообщений: 369
Откуда: Москва-Нальчик
30 сентября 2017, 13:08
всем привет) есть ключ от этой програмки Advanced SystemCare 10 ??
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 179
Регистрация: 27.07.2006
Всего сообщений: 6865
Откуда: Новосибирск
30 сентября 2017, 13:26
Интриган, есть
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 179
Регистрация: 27.07.2006
Всего сообщений: 6865
Откуда: Новосибирск
30 сентября 2017, 13:30
Sekurik, http://itmultimedia.ru/problem...sto-video/ .hz.
Sekurik
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 0
Регистрация: 29.06.2009
Всего сообщений: 148
Откуда: Астрахань
30 сентября 2017, 15:39
Dust, попробую конечно, но это не совсем моя проблема, все видео воспроизводятся без проблем, не работают только те, что приходят в личных сообщениях. Все равно спасибо!)
Killerwhale
Avatar
Имя: Ruslan
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.05.2010
Всего сообщений: 236
1 января 2018, 19:34
Все плееры тормозят при воспроизведении 4k видео и ЦП загружается под 100%.
При этом 4k видео в Youtube показывает без тормозов.
Подскажите, пжлта, какие настройки изменить в каком-либо плеере, чтобы нормально смотреть 4k видео.
Размер видео 38 гб.
Плееры: KMPlayer, MPC, Windows Player, VLC.
Windows 7
MiShutka
Avatar
Сейчас нет на сайте
Репутация: 311
Регистрация: 22.03.2009
Всего сообщений: 10522
Откуда: г. Лиски, Воронежская область
1 января 2018, 22:36
Killerwhale, конфигурацию компьютера в студию. И да, аппаратное ускорение декодирования пробовал в плеере включить?
Раз у тебя процессор нагружается, значит декодирование идет программно.
Killerwhale
Avatar
Имя: Ruslan
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.05.2010
Всего сообщений: 236
2 января 2018, 03:10
MiShutka,
Processor: Intel(R) Core(TM)2 Duo CPU E8400 @3.00GHz
RAM: 4.00 GB (3.25 GB usable)
Display adapter: ATI Radeon HD 4800 Series
В DirectX все ускорения включены.
Пжлта, укажи конкретно как включить аппаратное ускорение в плеерах, нпр, в MPC?
Список форумов » ПрограммыНа страницу Пред. 1, 2, 3 ... 99, 100, 101, 102 След.
 
стр.  
Страница 100 из 102
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.023 сек
Общая загрузка процессора: 6%
SQL-запросов: 6
Rambler's Top100