ПравилаРегистрацияВход
НАВИГАЦИЯ

Стандартный браузер "Интернет"

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 28, 29, 30 ... 34, 35, 36 
АВТОРСООБЩЕНИЕ
Format
Avatar
11 января 2010, 12:12
Obsidian_edge, только что перезагрузил и выключил/включил. Все осталось как на скриншоте, т.е. все хорошо, хлам не вернулся.
Напиши точные имена файлов из c/private/100012a5 лежащих у тебя и с Browser в названии.
У меня их всего два:
1. DBS_101FD685_BrowserBookmarks.db - удалил и исчезла все левые закладки.
2. DBS_101FD685_BrowserSavedPages.db - отвечает только за папку "Сохраненные страницы" в браузере.
Походу в 9.3 все малость не так как в моем 9.2
obsidian_edge
Avatar
Имя: Никола
Сейчас нет на сайте
Репутация: 42
Регистрация: 6.08.2006
Всего сообщений: 5013
Откуда: Край Земли, центр Вселенной.
11 января 2010, 14:55
Суду все ясно! На 9.2 (N81) все получилось; после перезагруза вшитых закладок нет. На 9.3 (6760) - от мертвого осла уши...
:(
Kazantip67
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.11.2009
Всего сообщений: 17
Откуда: Смоленск
12 января 2010, 19:33
Мужики,честное слово не знаю где спросить,что за точка доступа ipdc и что с ее помощью сделать можно,ума не приложу,еще раз извините за вопрос не в тему
Format
Avatar
12 января 2010, 19:50
Kazantip67, точка доступа ipdc вылезает при манипуляциях со стандартным приложением "Мобильное телевидение".
Пользы не приносит. А вред запросто - иногда, при наличии этой ТД невозможно соединение других приложений с сетью через стандартную ТД internet.
Удаляй ее от греха подальше.
Kazantip67
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.11.2009
Всего сообщений: 17
Откуда: Смоленск
12 января 2010, 21:17
REZZ, но она вылазит только когда я подключаюсь к интернету,когда запрашивает точку доступа,а в настройках>соединения>точки доступа,я ее не вижу,все нормальные тд есть,а эта отсутствует
Format
Avatar
12 января 2010, 21:24
Kazantip67, убрать можно так:
Удаляем файл C:\Private\10202be9\persists\101f7baf.cre. Далее перезагружаем телефон.
После этого точку доступа ipdc не будет видно, но хвосты остались. Вот они:
C:\Data\UsageTracker\ipdcULDB.db
C:\Data\UsageTracker
C:\Data\ipdc\ipdcN.db
C:\Data\ipdc\ipdcUd.db
C:\Private\100012a5\DBS_101FB71E_MobileTV.db
C:\Private\10202be9\persists\cccccc00.cre (при удалении файла удалятся все точки доступа)
C:\Private\10208406\ipdc_db_ok.dat
C:\Private\10208406\backup_registration.xml
C:\System\data\ipdc\error.db
P.S. И воздержись даже от скрытого мата в своих сообщениях.
smurad
Avatar
21 февраля 2010, 11:03
Друзья, у меня на Е51 такая проблема со Skyfire американским интернет браузером на котором можно было видео смотреть в инете. А щас почему перестал показывать, почему так? Хотя я переустанавливал его, новые версии скачивал, все равно не показывает? Подскажите что случилось!?
Spy89
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 7.11.2009
Всего сообщений: 1
15 марта 2010, 22:21
А можно как-нибудь сделать,что бы стандартный арбуз качал на карту?А то на теле память не ограничена,особенно,если большие альбомы музыки качать.
Maniac
Avatar
Имя: Maniac
Сейчас нет на сайте
Репутация: 0
Регистрация: 5.04.2008
Всего сообщений: 92
20 марта 2010, 15:52
Всём добрый вечер!
Короче такая фигля.
Раньше заходил на сайт ёутуб с родного брауза, и было всё ништяк. Я мог выбрать просмотр высокого качества, или мобильного, теперь же я не могу выбирать, он автоматом открывает в себе всё видео.
Ладно бы только в ёутубе был косяк, ладно!!!
Но есть косяк другой, захожу на любой сайт, взять даже наш...
И он открывает сразу web версию, хотя до этого всё было гуд. Переходя по ссылкам тоже тупит. Захожу на wap, а открывает web..
Уже всё перебробувал. Все настройки уже пролезззз...
Ладу дать не смог.
И кстати, когда раньше открывал видео на ютуб, при нажатии на видео он автоматом проигрывал через родной флеш плеер. Сейчас такого тоже не наблюдаю. Как вернуть всё на прежние места? Бесит уже...
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
20 марта 2010, 15:57
Maniac, В настройках такой фишки точно нет,а жаль.Может сброс до заводских(*#7780) поможет?Это не формат.А,да.Поправь в анкете модель тела.Просто Nokia... :)
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 28, 29, 30 ... 34, 35, 36 След.
 
стр.  
Страница 29 из 36
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100