ПравилаРегистрацияВход
НАВИГАЦИЯ

Стандартный браузер "Интернет"

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 8, 9, 10 ... 34, 35, 36 
АВТОРСООБЩЕНИЕ
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3386
Откуда: г. Курск
31 января 2008, 16:37
К сожалению незнаю как там обстоит дело с прошивками на n73, не ходи ты по инету родным браузером! Вот мой совет.
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
31 января 2008, 16:57
Will, Я иногда хожу.Уж очень страницы красивые получаются.И еще при загрузке файла на сайт показывает статус-бар. :)
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3386
Откуда: г. Курск
31 января 2008, 17:10
Invictus, Я один раз этим браузером попробовал пользоваться,...... вобщем не буду описывать ассоциации, мне не понравилось....
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
31 января 2008, 19:16
Will, На е-серии браузер считается одним из лучших.Я на домашнюю страницу определил наш форум.Класс,открыл Интернет и сразу дома,гг
Spaike
Avatar
31 января 2008, 19:34
А я своим родным, когда телефон купил, попробовал: на одну только проверку почты на рамблере ушло 500 кб. Может и красиво в нем, но красота эта требует жертв. А на опере 8.65 всего 50 кб со сжимающим сервером.
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3386
Откуда: г. Курск
18 февраля 2008, 15:37
Альтернативные сервера для сжатия не работают в стационарном браузере!
Veder82
Avatar
2 марта 2008, 08:56
Помогите. На 6121 родной браузер не открывает ниче и не закачивает. Через оперу мини все нормально открывается. Что делать и как быть :(
Vazon
Avatar
Сейчас нет на сайте
Репутация: 3
Регистрация: 22.10.2007
Всего сообщений: 704
2 марта 2008, 09:39
Veder82,настройку точки доступа проверь. Вероятно он заходит в нет ,по умолчанию'. Внимательно пересмотри их.
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
2 марта 2008, 09:49
Veder82, Что он пишет при этом?
Veder82
Avatar
2 марта 2008, 11:10
С точкой все норма. Запрашивает указываю ту что надо. Ошибок никаких не выдает, тупо закачка вроде начинается идет(полоска только немного продвигается и потом стоит как вкопанная) и счетчик на нуле стоит все время.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 8, 9, 10 ... 34, 35, 36 След.
 
стр.  
Страница 9 из 36
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100