ПравилаРегистрацияВход
НАВИГАЦИЯ

Программы для поиска "хвостов"

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3 ... 6, 7, 8 ... 17, 18, 19 
АВТОРСООБЩЕНИЕ
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1578
Откуда: в. Ростов-на-Дону
26 января 2008, 01:00
permwap, Программа нашла почти все твои ошибки :)
Почти в каждой из программ уже пишут Перед установкой обновления , удалить предидущую версию Это касается практически всех программ !
Если удалял какие то программы на языке питон нужно удалить сам питон и модули Стандартным диспетчером приложений . После чего установить заново
Bima
Avatar
27 января 2008, 07:05
У меня сканер нашел 6 ошибок в Змее. Больше нигде. До установки все чистила..
Sergik
Avatar
Имя: Серега
Сейчас нет на сайте
Репутация: 0
Регистрация: 27.04.2007
Всего сообщений: 683
Откуда: о.Итуруп, и г.Владивосток
27 января 2008, 07:13
У меня в питоне нашел 1 ошибку всего !
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6610
Откуда: Новосибирск
27 января 2008, 07:22
А у меня всего две тройки в четверти были. По русскому и по литературе. :D
Sergik
Avatar
Имя: Серега
Сейчас нет на сайте
Репутация: 0
Регистрация: 27.04.2007
Всего сообщений: 683
Откуда: о.Итуруп, и г.Владивосток
27 января 2008, 07:25
Dust, гг :)
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 19
Регистрация: 9.05.2007
Всего сообщений: 4837
Откуда: Хреновоавтомобильск
27 января 2008, 14:52
Вот сколько не ставил версий этой программы,никогда не было никаких багов.Даже systool у меня с любой из версий всегда работал нормально.Может это проблема 7оси всё таки?Или кривоватость рук?Никого не хотел обидеть этим постом :)
abc-x
Avatar
27 января 2008, 16:33
Прошу прощения, за тупость, поторопился, версию 2.1 тока скачал, с питоновскими гуд, единственное смартсетинг вылетает точно
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
27 января 2008, 18:51
rich, На семёрке тоже проблем особо нет, если следовать правилам. И systool, и смартсеттинг работают без нареканий. Действительно и руки кривоваты были, и опыта работы с питоном небыло.
ZippeR
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 17
Регистрация: 10.05.2007
Всего сообщений: 1428
Откуда: Макеевка.
27 января 2008, 19:03
уже писал, щас всё работает, питон правда установлен ось 8, а у меня тело N3230 ось 7, притензий нет, ошибок тоже не выдает, все питоновские проги работают корректно.
djuis
Avatar
30 января 2008, 07:58
После чистки хвостов перестал работать Smart Setting,переустановка не помогла.Подскажите можно что-нибудь сделать без формата тела.
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 6, 7, 8 ... 17, 18, 19 След.
 
стр.  
Страница 7 из 19
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.04 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100