ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы со смартом

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » Общие вопросыНа страницу  1, 2, 3, ... 37, 38, 39 
АВТОРСООБЩЕНИЕ
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
23 июля 2010, 23:26
ZevS, сбрасывай настройки тела *#7780#, и если не поможет тогда форматируй тело тремя кнопками.
Omnibus
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.10.2009
Всего сообщений: 39
Откуда: Новосибирск
24 июля 2010, 18:00
Вопрос,n72,все работает,кроме подсветки экрана!что это может быть?перед этим флеху не принимал.потом принял.через час подсветка умерла!
timofein72
Avatar
Имя: Тимофей
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.07.2008
Всего сообщений: 150
Откуда: Челябинск
24 июля 2010, 18:38
Ребята, подскажите пожалуйста, что и где нужно включить, чтоб когда я разговариваю по телефону и мне звонят на другой линии телефон меня предупреждал пиканьем? Тело n70.
FanTa777
Avatar
24 июля 2010, 23:04
Парни, всем добрый вечер, столкнулся с такой проблемой на своём n72, скажите пожалуйста с него через стандартный плеер можно передавать музыку по синему зубу или у меня какой то глюк???
Sergsinger
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.11.2008
Всего сообщений: 264
25 июля 2010, 07:37
FanTa777, нет такой функции в стандартном плеере. Пользуйся стандартным менеджером файлов или X-plore.
Sergsinger
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.11.2008
Всего сообщений: 264
25 июля 2010, 07:41
timofein72, попробуй в настройках Режима включить предупреждающие сигналы.
FanTa777
Avatar
25 июля 2010, 13:06
Sersinger, спасибо уже решил эту проблему пользуюсь не стандартным плеером, а TTPODом.
Вот у меня есть ещё один вопрос, можно ли как нибудь сделать чтобы клавиша ММ открывала не стандартный плеер а к примеру тот же мамый TTPOD???
-=SCORPION=-
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
25 июля 2010, 13:40
FanTa777, http://profismart.org/f-15975.php
Grafart
Avatar
Имя: Артур
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.10.2008
Всего сообщений: 41
Откуда: Пермь
25 июля 2010, 18:56
Всем добрый вечер!Такая проблема:во-первых в x-plore при открытии каких нибудь файлов они открываются муз.Проигрывателем!Пишет потом сбой системы неизвестный формат файла!Во вторых:при включении тела.сначала открывается тот же проигрыватель а потом играет музыка на включение а телефон начинает выдавать ошибки пока не закроешь проигрыватель телефон тормозит!Чего это за фигня?Подскажите пожалуйста!Конечно это не критично но бесит!Заранее спасибо!
-=SCORPION=-
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
25 июля 2010, 19:46
Grafart, насчет открытия файлов в хплор это ттпод (либо кодеки от него) постарался
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3, ... 37, 38, 39 След.
 
стр.  
Страница 2 из 39
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100