ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы со смартом

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » Общие вопросыНа страницу  1, 2, 3 ... 5, 6, 7 ... 37, 38, 39 
АВТОРСООБЩЕНИЕ
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 19
Регистрация: 9.05.2007
Всего сообщений: 4834
Откуда: Хреновоавтомобильск
7 августа 2010, 19:10
PetrUha, http://profismart.org/forum43.php
Кому ещё не понятно где решают проблемы с мультимедийными программами?
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6608
Откуда: Новосибирск
9 августа 2010, 20:37
ZuLuS, http://profismart.org/ps98291.php
Sergsinger
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.11.2008
Всего сообщений: 264
16 августа 2010, 11:16
Нашёл решение своей проблемы в посте от 5 августа! :)

Заходим в Меню-Настройки-Аксессуар-Подкл. аксессуар - выбрать Слух. аппарат.

Обладатели Nokia 7610 - пробуйте. ;)
Fanis
Avatar
Имя: Fanis
Сейчас нет на сайте
Репутация: 2
Регистрация: 26.09.2008
Всего сообщений: 230
Откуда: Казань
22 августа 2010, 22:30
Андрей, зачем тебе их переписывать, я раньше прогой удалял их, не помню точно какая, NulDel 2.1 помоему, сколько раз она меня спасала.
Trojan4egg
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.06.2010
Всего сообщений: 20
Откуда: Омутнинск
23 августа 2010, 01:31
У меня телефон какой то писк издает,не из динамика а в районе камеры и аккумулятора.Тело н72.
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
23 августа 2010, 01:55
Trojan4egg, раньше был такой писк? Тело не греется?
Trojan4egg
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.06.2010
Всего сообщений: 20
Откуда: Омутнинск
23 августа 2010, 03:24
Раньше я не замечал,тело не греется.Всё норм работает.Писк не сильный,если к уху поднести то слышно.Может из за того что я лампочку на клаве сломал и контакты между собой спаял где теперь нет лампы этой.Хотя врядли из-за этого
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6608
Откуда: Новосибирск
23 августа 2010, 04:59
Trojan4egg, писк- так работает процессор
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
23 августа 2010, 13:36
Trojan4egg, вот скорее всего из-за этого, а контакты эти лучше разомкни, посмотришь результат.
Trojan4egg
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.06.2010
Всего сообщений: 20
Откуда: Омутнинск
23 августа 2010, 14:09
Вот тут то и оно.Если разомкнуть контакты,то подсветка не работает и телефон не включается.Наверно Dust прав.Может не у меня одного так работает
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3 ... 5, 6, 7 ... 37, 38, 39 След.
 
стр.  
Страница 6 из 39
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100