ПравилаРегистрацияВход
НАВИГАЦИЯ

USB-модем

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 118, 119, 120 ... 132, 133, 134 
АВТОРСООБЩЕНИЕ
ra68ven
Uploader
Avatar
Сейчас нет на сайте
Репутация: 194
Регистрация: 30.07.2009
Всего сообщений: 1933
Откуда: Тамбовская губерня
17 декабря 2013, 12:38
Сюда глянь http://www.balancer.ru/tech/fo....3526.html
ra68ven
Uploader
Avatar
Сейчас нет на сайте
Репутация: 194
Регистрация: 30.07.2009
Всего сообщений: 1933
Откуда: Тамбовская губерня
17 декабря 2013, 12:44
ckat, он у тебя как флешка определяется?
ckat
Avatar
Имя: Юрий
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.08.2009
Всего сообщений: 63
Откуда: Ростов-на-Дону
17 декабря 2013, 12:46
не определяется никак, что есть он в порте, что его нет.. - труп))
ckat
Avatar
Имя: Юрий
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.08.2009
Всего сообщений: 63
Откуда: Ростов-на-Дону
17 декабря 2013, 12:47
ra68ven, спасибо.. извини, на работу убегаю. выскочу может позже со смарта..
ra68ven
Uploader
Avatar
Сейчас нет на сайте
Репутация: 194
Регистрация: 30.07.2009
Всего сообщений: 1933
Откуда: Тамбовская губерня
17 декабря 2013, 12:50
.repa. ясно.Ты вопросом не задавался почему у тебя они дохнут?Может перегреваются?
ra68ven
Uploader
Avatar
Сейчас нет на сайте
Репутация: 194
Регистрация: 30.07.2009
Всего сообщений: 1933
Откуда: Тамбовская губерня
17 декабря 2013, 12:50
Лан,давай,удачного дня.
Smetan
Avatar
Сейчас нет на сайте
Репутация: 30
Регистрация: 24.12.2007
Всего сообщений: 2557
Откуда: Ставрополье
17 декабря 2013, 12:51
ckat, ты модем в один и тот же порт втыкаешь? Может перемыкает его?
ckat
Avatar
Имя: Юрий
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.08.2009
Всего сообщений: 63
Откуда: Ростов-на-Дону
17 декабря 2013, 16:36
Smetan, при жизни модемы работали от одного порта. Но я не думаю что он виновен в этом..(с этого порта работают другие девайсы..) Перегревались, - может, но тоже не уверен что сильно..
Smetan
Avatar
Сейчас нет на сайте
Репутация: 30
Регистрация: 24.12.2007
Всего сообщений: 2557
Откуда: Ставрополье
17 декабря 2013, 17:55
ra68ven, у меня тоже модем греется, особенно когда опсос чудит с сетью. Но так чтоб дохли - нет такого. ckat, а он отображается в диспетчере устройств?
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
17 декабря 2013, 19:03
Нигде он небудет отображаться! Светодиод на модеме не мигает - нет питания!
Разобрать модем, и хорошенько обследовать пайку юсб разъема к плате. Обычная история...
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 118, 119, 120 ... 132, 133, 134 След.
 
стр.  
Страница 119 из 134
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.043 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100