ПравилаРегистрацияВход
НАВИГАЦИЯ

USB-модем

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 128, 129, 130 ... 132, 133, 134 
АВТОРСООБЩЕНИЕ
Smetan
Avatar
Сейчас нет на сайте
Репутация: 30
Регистрация: 24.12.2007
Всего сообщений: 2557
Откуда: Ставрополье
15 октября 2014, 14:05
Algis, ну у меня самого такая же песня. Я почему то грешу на оператора. Сейчас вот с 13 числа - нет не одного сбоя в работе. А до этого что не день - то через раз вылет. Журнал диагностики - китайская грамота для меня.
Algis
Avatar
Сейчас нет на сайте
Репутация: 362
Регистрация: 9.06.2008
Всего сообщений: 13489
Откуда: с.Кармаскалы. Башкирия. живу в г.Щелково
15 октября 2014, 14:48
Smetan, согласен,может и опсос тупит. Я думал,у него он не включается при подключении к порту (не идет питание) ,а он про связь с опсосом. .vot.
Smetan
Avatar
Сейчас нет на сайте
Репутация: 30
Регистрация: 24.12.2007
Всего сообщений: 2557
Откуда: Ставрополье
15 октября 2014, 14:56
Algis, ну и это тоже. Электроника, тонкая материя и всё такое. Бывает что и не подхватывает порт. Это не страшно.
Severarkh
Avatar
Имя: Вадим
Сейчас нет на сайте
Репутация: 30
Регистрация: 26.12.2010
Всего сообщений: 4727
Откуда: Архангельск
15 октября 2014, 15:13
Цитата:
ra68ven 6.09.2014
:o Сейчас так выдает,вообщем все зависит от загруженности сети..... в спеднем 14 где-то в 5:30
ra68ven, тоже проверил свой адсл.Заявленная скорость 10 МБ в сек,а по факту вот.
JPG 317.3 Kб
infosv
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 10
Регистрация: 12.02.2012
Всего сообщений: 666
Откуда: Днепропетровск, Ukraine
15 октября 2014, 15:40
Algis, пробовал, не изменяется, с перебоями что-то работает, не понятно, что делать, соединение есть всегда, а скорость блокируется, как-буд-то кто-то хакает, .. не знаю как исправить проблемму
Algis
Avatar
Сейчас нет на сайте
Репутация: 362
Регистрация: 9.06.2008
Всего сообщений: 13489
Откуда: с.Кармаскалы. Башкирия. живу в г.Щелково
15 октября 2014, 16:03
infosv, опсос тебе ее ху ,ой,хакает.
infosv
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 10
Регистрация: 12.02.2012
Всего сообщений: 666
Откуда: Днепропетровск, Ukraine
15 октября 2014, 16:10
Algis, значит модем неисправный, осталось заменить. P.S. на другом компе проверял, ничего не изменилось.
infosv
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 10
Регистрация: 12.02.2012
Всего сообщений: 666
Откуда: Днепропетровск, Ukraine
27 октября 2014, 15:31
Привет, приобрел 3G модем Pantech UML295. Такой классный, сигнал хороший, UA оператор Интертелеком, там есть мини-симка, обрезал Лайф, вставил, ничего не соединяет, получается заточен под мой номер Интертелеком. Подскажите, как перепрошить его, есть какие-то программы, поделитесь опытом.
infosv
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 10
Регистрация: 12.02.2012
Всего сообщений: 666
Откуда: Днепропетровск, Ukraine
27 октября 2014, 16:35
Немножко нашел Cсылка
infosv
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 10
Регистрация: 12.02.2012
Всего сообщений: 666
Откуда: Днепропетровск, Ukraine
7 ноября 2014, 15:39
я обрезал симкарту от лайфа, вставил, ничего не происходит. Модем под Интерлелеком, можно как-то обойти и дать разрешение для других операторов??
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 128, 129, 130 ... 132, 133, 134 След.
 
стр.  
Страница 129 из 134
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.022 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100