ПравилаРегистрацияВход
НАВИГАЦИЯ

USB-модем

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 84, 85, 86 ... 132, 133, 134 
АВТОРСООБЩЕНИЕ
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 775
Откуда: Уфа
15 декабря 2011, 15:38
здрасти ,парни подскажите,модем от билайна MF 626,я его прошивал прошивкой от Телстра,симка от Мегафона,все работало без нареканий,но вот седня чета начал модем с ума сходить,нет нет оборвет соединение,решил опять перепрошить,прошил той же прогой от Телстра,вставляю симку,вставляю модем,но не запускается программа установки,автозапуск вроде включен,хз че делать мож кто сталкивался ?
JPG 293.5 Kб
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
15 декабря 2011, 15:43
Lider, вручную запусти.
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 775
Откуда: Уфа
15 декабря 2011, 16:15
Onferro, каким образом?в диспетчере устройств виден модем,а в Мой компьютер не появляется,и не вылазиет запрос на выполнение действия,как раньше было...
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
15 декабря 2011, 16:20
Lider, в это же гнездо если вставить обычную флешку, она появляется в "мой компьютер" ?
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6608
Откуда: Новосибирск
15 декабря 2011, 16:21
Lider, мож тебе удалить хвосты и поставить по новой
Smetan
Avatar
Сейчас нет на сайте
Репутация: 30
Регистрация: 24.12.2007
Всего сообщений: 2557
Откуда: Ставрополье
15 декабря 2011, 16:45
Lider, а зачем ты его перепрошил? Перзагрузил бы систему. У меня на мегафоне тоже рвал соединение. Вчера перешёл на мтс. Пока без обрывов. Я думаю, это всё опсос балуется. ИМХО. Модем 627 с прошивкой от Globo.
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 775
Откуда: Уфа
15 декабря 2011, 16:47
Флешку вставлял,все нормально,хвосты чистил CCleaner ом,старой папки нигде не видно,забыл сказать система Вин7 х64,если это чето меняет....
Dust
Administrator
Avatar
Сейчас нет на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6608
Откуда: Новосибирск
15 декабря 2011, 16:51
Lider, (не гните пальц..) это не значит что убрал хвосты
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
15 декабря 2011, 16:53
Lider, пробуй вставить модем в другое гнездо, по идее должна начаться установка дров.
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 775
Откуда: Уфа
15 декабря 2011, 16:59
Насчет хвостов,я не сильно шарю,но вроде это чистильщик системы,он с виндой встал,больше вариантов незнаю,модем во все порты втыкал,тоже самое,прошивальщик его видит
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 84, 85, 86 ... 132, 133, 134 След.
 
стр.  
Страница 85 из 134
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.02 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100