ПравилаРегистрацияВход
НАВИГАЦИЯ

Материнские платы

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 66, 67, 68 ... 98, 99, 100 
АВТОРСООБЩЕНИЕ
Pe4eneg
VIP
Avatar
Имя: Alex Mc`key
Репутация: 5
Регистрация: 28.05.2007
Всего сообщений: 2237
Откуда: чуть южнее Златоглавой, чуть севернее Незалежной
20 декабря 2010, 16:46
vend7, в первую очередь хорошенько проверить крепление куллера. Если с перекосом влепил будет та же самая картинка. Или если соринка какая-то в пасте. Короче, неплотный контакт радиатора. Или, как вариант, слишком толстый слой пасты. Чем слой тоньше - тем лучше.
vend7
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.07.2007
Всего сообщений: 10
20 декабря 2010, 20:49
У процессора.Говорят ещё конденсаторы могут быть неисправны...
vend7
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.07.2007
Всего сообщений: 10
20 декабря 2010, 20:51
Вот со слоем я может и переборщил...Одни говорят -1-2миллиметра,другие-чем тоньше,тем лучше...Темпер.не уменьшилась,не увеличилась...Скрин с Эвереста завтра выложу.
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
20 декабря 2010, 21:24
vend7, оооо два миллиметра .shock. ,пол миллиметра и то много будет, если ты написал 2 миллиметра, то могла паста и на контакты попасть,надеюсь ты понимаешь чем чревато замыкание контактов на площадке ЦП, также большой слой тп больше вреда нанесет чем пользы.
Поговорка-Маслом кашу не испортишь, сдесь не проходит, и поверь ) кашу маслом можно испортить и еще как :-) ,
vend7
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.07.2007
Всего сообщений: 10
21 декабря 2010, 16:27
Вот скрин...
JPG 130.6 Kб
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
21 декабря 2010, 16:42
vend7, я бы тебе посоветовал прошить биос, так как датчики у тебя погоду показывают, ну ни как не может температура цп быть 20" ) и еще для температуры лучше используй спидфан
vend7
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.07.2007
Всего сообщений: 10
21 декабря 2010, 16:51
Есть спидфан.Ща проверю.
vend7
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.07.2007
Всего сообщений: 10
21 декабря 2010, 17:13
Вот
JPG 243.3 Kб
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
21 декабря 2010, 17:23
vend7, у тебя проблема охлаждения моста, мотри что под радиатором, но прошить биос стоит, на мой взляд достаточно странные показатели выдает, кстати мать какая?
vend7
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.07.2007
Всего сообщений: 10
21 декабря 2010, 17:26
А что с мостом,точнее что дома можно сделать или лучше в сервис?
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 66, 67, 68 ... 98, 99, 100 След.
 
стр.  
Страница 67 из 100
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.02 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100