ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB-браузер

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 13, 14, 15 ... 57, 58, 59 
АВТОРСООБЩЕНИЕ
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1518
Откуда: г.Кемерово
23 сентября 2010, 07:04
LawBreaker, переустановка с чисткой хвостов!
LawBreaker
Avatar
Имя: Кастян
Сейчас нет на сайте
Репутация: 0
Регистрация: 20.11.2009
Всего сообщений: 219
23 сентября 2010, 07:48
Dron, ок,сегодня этим и займусь.Как раз и новый глюк начал выдавать,пишет при запуске-ошибка подключения,проверить соединение и т.д..И вылет.Ясно.Спс.
gost69
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.01.2007
Всего сообщений: 361
26 сентября 2010, 16:27
Чет 213 сервер тупит иногда не по детски.Зависает жестко на переходе.Что делать?Есть сейчас нормально работающие сервера?
gost69
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.01.2007
Всего сообщений: 361
26 сентября 2010, 16:30
И еще интересный момент.На смарт-версии этого сайта переходы затяжные какие то.На веб версии переходы быстрее происходят.Я так понимаю зависит от хостинга?
Rich
VIP
Avatar
Имя: Владимир
Сейчас на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4856
Откуда: Хреновоавтомобильск
26 сентября 2010, 18:09
gost69, у этого сайта нет хостинга :)
gost69
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.01.2007
Всего сообщений: 361
26 сентября 2010, 19:21
Тогда в чем проблема?Скрипт виноват?...Я имею в виду именно с китайца так.
Ross
Moderator
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.05.2009
Всего сообщений: 636
Откуда: Россия
26 сентября 2010, 21:53
gost69, браузер виноват. Некотоые серверы на разные сайты вообще не заходят, некоторые фон не отбражают, некоторые летают на одних сайтах, а других перход в час.
gost69
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.01.2007
Всего сообщений: 361
27 сентября 2010, 02:50
Ну а почему на веб версии нормально ходит?Ведь она тяжелее.Обработка дольше по идее идет.
gost69
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.01.2007
Всего сообщений: 361
27 сентября 2010, 09:16
Качнул 7.4 с американским сервером.На смартверсии не виснет.Значит все таки 213 сервер юцвеба тупит.
Belka8182
Avatar
Имя: Наташа
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.01.2009
Всего сообщений: 41
Откуда: Нижний Тагил
28 сентября 2010, 00:48
ребята скажите что за фигня. У меня два китайца 6.7 и 7 ну не один на наш сайт не хочет заходить. Пишет ошибка url не может быть доставлен. чет в этом роде. Шаз я с оперы. И мне не очень нравиться с нее сидеть
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 13, 14, 15 ... 57, 58, 59 След.
 
стр.  
Страница 14 из 59
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100