ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB-браузер

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 18, 19, 20 ... 57, 58, 59 
АВТОРСООБЩЕНИЕ
Avapro
Avatar
Сейчас нет на сайте
Репутация: 63
Регистрация: 12.04.2009
Всего сообщений: 2998
3 декабря 2010, 10:35
перед искомым словом попробуйте пробел ставить
Aleksandrl
Avatar
Имя: Мой логин
Репутация: 83
Регистрация: 6.03.2007
Всего сообщений: 9775
Откуда: Владимирская губерния
3 декабря 2010, 11:06
SaidGadzhi, если ищешь последнего "китайца", то держи.
SaidGadzhi
Avatar
Имя: SaidGadzhi
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.06.2009
Всего сообщений: 412
Откуда: Kвaнхидaтли
3 декабря 2010, 12:10
у меня есть эта прога.
В этом проге самом баг там впоиске ввожу текст на кириллице а ответ невозможно прочитать всякие квадратики выходят.
SaidGadzhi
Avatar
Имя: SaidGadzhi
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.06.2009
Всего сообщений: 412
Откуда: Kвaнхидaтли
3 декабря 2010, 12:15
с пробелом работает, а без нет в чем может быть дело?
Avapro
Avatar
Сейчас нет на сайте
Репутация: 63
Регистрация: 12.04.2009
Всего сообщений: 2998
3 декабря 2010, 12:34
SaidGadzhi, уж этот вопрос к разработчикам
Protektum
Avatar
Имя: Islam
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.06.2008
Всего сообщений: 209
Откуда: Rostov-Dagestan
25 декабря 2010, 21:19
Всем привет, купил телефон 5228 скачал UcWeb v7.4.0.65-400-50 в архиве файлов, открываю любой сайт одни крюкообразы, что делать. Тел не разблокирован.
Protektum
Avatar
Имя: Islam
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.06.2008
Всего сообщений: 209
Откуда: Rostov-Dagestan
27 декабря 2010, 12:16
кряки только русские символы англ видит нормально. Тел новый после 8.1 не привычно
Igman
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.06.2009
Всего сообщений: 152
28 декабря 2010, 06:02
Protektum, подпиши FontRouter и устанавливай, далее ставь шрифт в UNI
Flanker
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 1
Регистрация: 6.04.2010
Всего сообщений: 41
Откуда: г.Жуковский
30 декабря 2010, 13:03
Интересная вещь. :) Когда через китайца пытаюсь в обмен файлы выложить то в конце выгрузки мне пишет,что Не указан файл!И соответственно ничего не выкладывается.В чём может быть проблема?Через другие браузеры всё нормально.
Aleksandrl
Avatar
Имя: Мой логин
Репутация: 83
Регистрация: 6.03.2007
Всего сообщений: 9775
Откуда: Владимирская губерния
30 декабря 2010, 13:41
Flanker, файлы лучше выкладывать Оперой или родным, надежно!
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 18, 19, 20 ... 57, 58, 59 След.
 
стр.  
Страница 19 из 59
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100