ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB-браузер

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 19, 20, 21 ... 57, 58, 59 
АВТОРСООБЩЕНИЕ
Flanker
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 1
Регистрация: 6.04.2010
Всего сообщений: 41
Откуда: г.Жуковский
30 декабря 2010, 16:20
Aleksandrl,но раньше то всё нормально было...теперь Ореrа Моbilе 10 использую для выгрузки сюда файлов,на других сайтах через UСWЕВ всё без проблем выкладывается.
Donaton
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 30.06.2010
Всего сообщений: 3
4 января 2011, 00:48
.!. Как сообщают модераторы форума http://forum.ucweb.com все проблемы возникающие в последнее время со всеми версиями браузера UCweb(проблемы с загрузкой/выгрузкой файлов, ошибка открытия страниц(белые страницы), тайм-аут соединения и т.п.) связаны с некими работами проводимыми на собственных серверах и проблемами оплаты иностранных серверов компанией UC-mobile.
maksklimov19
Avatar
Имя: макс
Сейчас нет на сайте
Репутация: 0
Регистрация: 31.12.2010
Всего сообщений: 1
Откуда: ростовская обл
5 января 2011, 23:24
мужики а падскажите как можно редактировать и удалять встроеные в прогу сайты?научите плиз
Feat
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.04.2009
Всего сообщений: 709
Откуда: Ростов на Дону
6 января 2011, 15:50
Приехал я :) . Картинки не увеличивает, просто на странице смотреть их можно, а как увеличиваю как бы ошибка загрузки картинки, типа картинка на сайте повреждена. Много раз переустанавливал и другие версии ставил, не помогло. Подскажите в чем проблема?
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4879
Откуда: Хреновоавтомобильск
6 января 2011, 16:33
Feat, чуть выше ответ написан.
shama05ru
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.10.2010
Всего сообщений: 3
7 января 2011, 07:18
У меня такая пробема!При каждом клике на открытия любой страницы у меня идет проверка шрифтов!
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1521
Откуда: г.Кемерово
7 января 2011, 09:45
shama05ru, попробуй сменить шрифт!
Protektum
Avatar
Имя: Islam
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.06.2008
Всего сообщений: 209
Откуда: Rostov-Dagestan
11 января 2011, 01:57
всем привет, у меня такая проблема, тел 5228 с архива установил этот арбузер, и при открытии этого сайта открывается не так как с оперы, много рекламы, изображений, в опере при открытии архива или еще чего либо открывается то что нужно а тут и главная и реклама и изображения, как ну этого избавиться?
Aleksandrl
Avatar
Имя: Мой логин
Репутация: 83
Регистрация: 6.03.2007
Всего сообщений: 9776
Откуда: Владимирская губерния
11 января 2011, 07:25
Protektum, ничего подобного не вижу (на смарт-версии)
Protektum
Avatar
Имя: Islam
Сейчас нет на сайте
Репутация: 0
Регистрация: 28.06.2008
Всего сообщений: 209
Откуда: Rostov-Dagestan
11 января 2011, 12:39
А все точно, я вчера не авторизировался просто, поэтому и не мог попасть на смарт версию, а арбузер грузил только веб. Спасибо.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 19, 20, 21 ... 57, 58, 59 След.
 
стр.  
Страница 20 из 59
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.094 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100