ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB-браузер

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 41, 42, 43 ... 57, 58, 59 
АВТОРСООБЩЕНИЕ
Ариец
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 26.06.2011
Всего сообщений: 8
Откуда: Москва
28 января 2012, 02:09
Jorji, вернее даже вот что происходит. Запуская закачку скорость может быть и 120,и более,но сразу же падает и далее не поднимается выше 60. Такое ощущение что ограничение какое то.
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
28 января 2012, 11:01
Ариец, данный смартфон поддерживает работу в сетях третьего поколения только в режиме 3G(UMTS) со скоростью до 384 kbit/s(48 kb/s) , для более высокой скорости нужна поддержка 3.5G(HSDPA), вот и вся причина.
-oVOd-
Avatar
Имя: Дмитрий
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.01.2008
Всего сообщений: 149
Откуда: В.О.
4 февраля 2012, 09:20
Ребят, подскажите, одна и та же версия браузера (7.7) исправно работает на C5 (могу пару дней его не закрывать) и зависает на N86 даже после 2 минут работы и перезагрузки смарта. В чем может быть проблема? Чистил кэш, не помогло :(
Bestjoker
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.11.2011
Всего сообщений: 7
Откуда: Белая Церковь
11 февраля 2012, 14:33
Люди подскажите как с UCWEB скачивать картинки..я нажимаю скачать вместо файла выскакивает "изображение" в верху.спецы помогите.
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1521
Откуда: г.Кемерово
11 февраля 2012, 14:46
Bestjoker, наводиш курсор на картинку,жмёш меню/изображения/сохранить !
Bestjoker
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.11.2011
Всего сообщений: 7
Откуда: Белая Церковь
11 февраля 2012, 15:09
Да в том то и дело что к примеру на соседних сайтах картинка не всплывает при ее загрузке,а появляеться надпись -изображение.. с оперы все ок,но я привык к этому браузеру.
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1521
Откуда: г.Кемерово
11 февраля 2012, 15:18
Bestjoker, смотри может в настройках, изображения отключены?
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
11 февраля 2012, 15:26
Bestjoker, можно попробовать такой вариант: курсор на нужное изображение, далее "меню"->"инструменты"->"копировать"->"выбранную ссылку" , далее открываем Менеджер закачек->"меню"->"новые закачки" и в поле "URL" вставить из буфера обмена ранее скопированный url-адрес картинки.
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1521
Откуда: г.Кемерово
11 февраля 2012, 15:34
Onferro, .repa.
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
11 февраля 2012, 15:45
Dron, похоже глюк сервера Узбека, сталкивался тоже с таким, нажимаешь на картинку чтоб глянуть в полный экран, а выскакивает пустой экран и вверху надпись "Изображение". .hz.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 41, 42, 43 ... 57, 58, 59 След.
 
стр.  
Страница 42 из 59
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100