ПравилаРегистрацияВход
НАВИГАЦИЯ

UCWEB-браузер

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 42, 43, 44 ... 57, 58, 59 
АВТОРСООБЩЕНИЕ
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1518
Откуда: г.Кемерово
11 февраля 2012, 15:51
Onferro, та я в курсе,просто такие танцы с бубном из-за картинки!
ZippeR
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 17
Регистрация: 10.05.2007
Всего сообщений: 1430
Откуда: Макеевка.
11 февраля 2012, 16:46
Слетел русский сервер, похоже ведутся работы.
Bestjoker
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.11.2011
Всего сообщений: 7
Откуда: Белая Церковь
11 февраля 2012, 16:50
Спасибо щас попробую.
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
11 февраля 2012, 18:40
Dron, если есть необходимость любые способы хороши, да и тот который я предложил только на первый взгляд кажется трудоемким, а отличается всего в пару кликов от обычного.
ZippeR
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 17
Регистрация: 10.05.2007
Всего сообщений: 1430
Откуда: Макеевка.
12 февраля 2012, 00:05
Возможные варианты когда картинки не загружаются: а.косячит сервер. б.папка WapWebDataCache для сохранения изображений не активна - в этом случае жмем 1-контекстное меню-открыть изображение, в. Папка WapWebDataCache забита изображениями - пора чистить. Ну и последний на мой взгляд случай, это в настройках отключен показ изображений.
nikos
Avatar
Имя: Николай
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.08.2008
Всего сообщений: 76
Откуда: РОССИЯ г.Пенза
19 февраля 2012, 00:40
всем привет.такой вопрос,какую бы версию не ставил этой программы,работает день или два.потом не заходит на сайты.строка подключения доходит до середины и все,ничего не происходит.приходится удалять полностью программу и заново ставить какую нибудь другую версию.и опять поработает пару дней и опять перестает.что же это такое?
смарт н73
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1518
Откуда: г.Кемерово
19 февраля 2012, 06:28
nikos, а другие браузеры как работаюти,может всё дело в опсосе?
nikos
Avatar
Имя: Николай
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.08.2008
Всего сообщений: 76
Откуда: РОССИЯ г.Пенза
19 февраля 2012, 11:03
Dron,другие работают отлично.вот сейчас с мини оперы пишу.проблема только с этим браузером
Dron
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 32
Регистрация: 25.11.2008
Всего сообщений: 1518
Откуда: г.Кемерово
19 февраля 2012, 11:12
nikos, попробуй с настройками поэксперементировать,в частности с пунктами касающихся кэша!
nikos
Avatar
Имя: Николай
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.08.2008
Всего сообщений: 76
Откуда: РОССИЯ г.Пенза
19 февраля 2012, 21:41
Dron,не помогает.в обед становил,все работало,сейчас опять не работает,в настройках по разному пробывал,в настройках кеш тоже по всякому пробывал-не работает.что еще можно сделать?
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 42, 43, 44 ... 57, 58, 59 След.
 
стр.  
Страница 43 из 59
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.203 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100