ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы и их решения

Модератор: Vikont
Куратор темы: Taurus
Список форумов » Windows Mobile » Общие вопросыНа страницу  1, 2, 3 ... 108, 109, 110 ... 142, 143, 144 
АВТОРСООБЩЕНИЕ
Taurus
Куратор темы
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
11 января 2012, 12:31
skromnica*, перепрошивались той же прошивкой или другой, отличной от той что стояла при возникновении проблемы?
Iovista
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 3.05.2011
Всего сообщений: 11
15 января 2012, 20:19
тайм-аута соединения-ж на винмобе нет? начал позавчера тырнет сам отключаться (пишет "удаленная сторона завершила это подключение",опсосы пяткой в грудь стучат что данная проблема исключительно моя,ХР не помог).мож я просто не те настройки ковырял и что-то не нашел?
Taurus
Куратор темы
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
15 января 2012, 20:51
Iovista, http://profismart.org/web/pps1828583.php#n1828583
Iovista
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 3.05.2011
Всего сообщений: 11
15 января 2012, 21:41
Taurus, сейчас испытаем : значение сменил,перезагрузил,жду... но вряд-ли это оно - моему соединению было глубоко наплевать используется что-то или нет - оно вырубалось как по расписанию даже со включенными браузером,онлайн-гамой и т.п.
Taurus
Куратор темы
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
15 января 2012, 21:45
Iovista, и как давно это у тебя началось?
Iovista
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 3.05.2011
Всего сообщений: 11
15 января 2012, 22:03
Taurus, позавчера. кстати - не помогло : только что опять отрубилось с тем-же предлогом "удаленный сервер завершил...".пойду-ка снова бить морды опсосам - эт стопудов их траббла,а я только зря девайс мучаю.
corben dallas
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.03.2010
Всего сообщений: 117
18 января 2012, 12:22
господа,а у меня блютуз не принимает файлы,передавать получается.где че настроить надо?безопасное подключение-откл.,сделать устройство видимым-вкл.,интеллектуальное сопряжение-откл.может еще что надо?спасибо
Igor.xp
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 1
Регистрация: 20.10.2008
Всего сообщений: 135
Откуда: Сибирь
18 января 2012, 13:09
corben dallas, в настройках блютуч надо смотреть *передача файлов* поставить галочку разрешить вх.соединения.
corben dallas
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 9.03.2010
Всего сообщений: 117
18 января 2012, 13:47
Igor.xp, стоит галочка, не помогает...(((еще может что?
Taurus
Куратор темы
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
18 января 2012, 14:38
corben dallas, в настройках bluetooth- службы- Служба ,,Передача файлов,, поставь везде галки.
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3 ... 108, 109, 110 ... 142, 143, 144 След.
 
стр.  
Страница 109 из 144
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.033 сек
Общая загрузка процессора: 4%
SQL-запросов: 5
Rambler's Top100