ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы и их решения

Модератор: Vikont
Куратор темы: Taurus
Список форумов » Windows Mobile » Общие вопросыНа страницу  1, 2, 3, 4, 5, 6 ... 142, 143, 144 
АВТОРСООБЩЕНИЕ
Andpeika
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 21.02.2008
Всего сообщений: 51
Откуда: г.Георгиевск
30 декабря 2010, 12:59
Smetan, так проблема это с самого новья, зачем ХР?
Taurus
Куратор темы
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
30 декабря 2010, 13:14
Andpeika, ты не пробовал ставить SRS WOWHD?
Ser7785
Avatar
Имя: Серёжка
Сейчас нет на сайте
Репутация: 4
Регистрация: 27.09.2008
Всего сообщений: 808
Откуда: Новокузнецк
30 декабря 2010, 17:02
решил я свою проблему...нашёл решение на 4пда...
цитата:
Вариант 4. Ребята таже самая проблема, вылечил удалением всех файлов mxip_* их корня КПК !
Пробуйте тоже самое сделать
Обычно это - mxip_initdb.vol, mxip_lang.vol, mxip_system.vol
после удаления файлов делаем софт ресет, убеждаемся что windows восстановил файлы и еще раз делаем софт ресет!!! (у меня без этого не заработала), только потом пытаемся установить кабы.
Vikont
Moderator
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
30 декабря 2010, 17:08
Andpeika, в общем этот вопрос не решён полностью, обратись на 4пда, но и там нет решения. .hz.
Smetan
Avatar
Сейчас нет на сайте
Репутация: 30
Регистрация: 24.12.2007
Всего сообщений: 2557
Откуда: Ставрополье
30 декабря 2010, 17:28
Ёжик,получается баг прошивки,мммм? .dum.
Ser7785
Avatar
Имя: Серёжка
Сейчас нет на сайте
Репутация: 4
Регистрация: 27.09.2008
Всего сообщений: 808
Откуда: Новокузнецк
30 декабря 2010, 19:23
Smetan, вероятно что так... только не понятно изза чего так получается... ведь прошивку то я давно менял... больше 3 месяцев назад... раньше когда появлялась такая проблема то я пытался сперва через иксплор устанавливать.потом через реско попробовал и нормально установил.потом реско перестал тоже устанавливать и я родным проводником ставил.потом нормально стало всё опять.а ща вот такая канитель получилась.уже отчаялся и собрался ХРю делать :)
Ser7785
Avatar
Имя: Серёжка
Сейчас нет на сайте
Репутация: 4
Регистрация: 27.09.2008
Всего сообщений: 808
Откуда: Новокузнецк
30 декабря 2010, 19:25
Andpeika, на 4пда я смотрел твою проблему и тоже не смог найти ответа.хотя попробую там в ветке реестра посмотреть.. не обещаю что найду но посмотрю.
Andpeika
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 21.02.2008
Всего сообщений: 51
Откуда: г.Георгиевск
30 декабря 2010, 20:20
Цитата:
Taurus 30.12.2010
Andpeika, ты не пробовал ставить SRS WOWHD?
Taurus, нет не пробывал, поиск не дал результата
Andpeika
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 21.02.2008
Всего сообщений: 51
Откуда: г.Георгиевск
30 декабря 2010, 20:22
Ёжик, спасибо за заботу. кстати Всех с наступающим!!!!
Ser7785
Avatar
Имя: Серёжка
Сейчас нет на сайте
Репутация: 4
Регистрация: 27.09.2008
Всего сообщений: 808
Откуда: Новокузнецк
30 декабря 2010, 21:59
Andpeika, попробуй это

Увеличение громкости голосового динамика

IAmAlenko

HKEY_LOCAL_MACHINE\Drivers\BuiltIn\WaveDev Там находим параметр: Priority256

По умолчанию его значение 149 , меняем значение на 200 или чуть больше - на ваш выбор, сохраняем, выходим из редактора реестра У меня посе данных манипуляций громкость увеличилась почти в 2 раза - слышимость отличная - ни помех, ни шумов, ни хрипов!

может тебе андрейка это поможет?
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3, 4, 5, 6 ... 142, 143, 144 След.
 
стр.  
Страница 5 из 144
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 5
Rambler's Top100