ПравилаРегистрацияВход
НАВИГАЦИЯ

Toonel и его настройка

Модератор: Vikont
Список форумов » Windows Mobile » ПрограммыНа страницу  1, 2, 3, 4, 5, 6, 7, 8 
АВТОРСООБЩЕНИЕ
hk7
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 6.01.2007
Всего сообщений: 463
Откуда: Украина,Светловодск
13 мая 2009, 13:26
Kira, а в оперу настроил?
Almaz
SuperMod
Avatar
Сейчас нет на сайте
Репутация: 22
Регистрация: 20.05.2006
Всего сообщений: 2298
Откуда: Пермская край
13 мая 2009, 13:28
hk7, последние билды 8.65 не надо настраивать.да и настроек там нет для прокси
Kira
Avatar
14 мая 2009, 19:01
Almaz, у меня там нет таких настроек.Вот только тормоза пошли при загрузке стр.а счеткик на0000000 .cry.
ionel
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.01.2009
Всего сообщений: 11
15 июня 2009, 20:31
привет всем раскажите плиз эта прога сжимает только когда переходишь по страницам или же когда качаешь тоже сжимает ¿ да кстати вот еще вопрос обзательно ли нужна прога нельзя просто прописать этот адрес и пусть сжимается все чему там надо¿
Toha82
Avatar
Имя: Тоха
Сейчас нет на сайте
Репутация: 0
Регистрация: 19.06.2009
Всего сообщений: 665
Откуда: Омск
25 июня 2009, 15:00
вообще отказывается ставится на енота. вм6.
Vikont
Moderator
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
25 июня 2009, 15:23
ionel, только серфинг по инету, сжимаются страницы с картинками. При закачке не сжимается. 2. Без установки тунеля никак.
Vikont
Moderator
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
25 июня 2009, 15:23
Toha82, быть не может!
Toha82
Avatar
Имя: Тоха
Сейчас нет на сайте
Репутация: 0
Регистрация: 19.06.2009
Всего сообщений: 665
Откуда: Омск
25 июня 2009, 16:34
еррор пишет на инглише и еще чето. Каб не установлен. Пробовал только в основную память
Toha82
Avatar
Имя: Тоха
Сейчас нет на сайте
Репутация: 0
Регистрация: 19.06.2009
Всего сообщений: 665
Откуда: Омск
9 августа 2009, 14:13
настроил все в точности как на видео. Не работает,как были нули так и остались
viruss666
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 8.09.2007
Всего сообщений: 60
Откуда: Пыть-Ях
10 августа 2009, 20:33
блин люди настраиваите так-ставишь тунель,потом идешь в настройки(Пуск-настройки-подключения-подключения)там выбираем профиль интернета и жмем редактировать,затем в низу нажимаем на вкладку параметры прокси-сервера!в этой вкладке ставим галочку на опцию "Эта сеть подкдючена к интернету через прокси-сервер" и в поле "Прокси сервер" вводим 127.0.0.1 , затем жмем кнопку "дополнительно" там увидим типы прокси сервера,выбираем HTTP-d нем прописан НАШ прокси(жмем на него).в поле "сервер" оставляем как есть а вот в поле "Порт" изменяем на 8080жмем ОК до закрытия всего что открыли.идем в тунель-вкладка "Mapping" выбираем 127.0.0.1 и жмем Apply!!! сворачиваем тонель и пользуемся любым приложением типа опера 8.65 интернет-эксплор и прочие!!!так же можно не прописывать прокси в QIP PDA!!!

у меня настроено именно так и все работает(за исключением опера-мини,у нее свой сервер!!!)
удачи!!! :D
Список форумов » ПрограммыНа страницу Пред. 1, 2, 3, 4, 5, 6, 7, 8 След.
  
Страница 3 из 8
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100