ПравилаРегистрацияВход
НАВИГАЦИЯ

ICQ-болталки

Модератор: Vikont
Список форумов » Windows Mobile » ПрограммыНа страницу  1, 2, 3 ... 54, 55, 56 ... 71, 72, 73 
Какими клиентами вы пользуетесь?
Pigeon
31%
31%(85 чел.)
QIP
28%
28%(76 чел.)
Inlux Messendger Lite
6%
6%(18 чел.)
IMPlus
1%
1%(4 чел.)
Slick
0%
0%(1 чел.)
Smaper
10%
10%(29 чел.)
Anastasia
1%
1%(5 чел.)
gsICQ
0%
0%(2 чел.)
mChat
1%
1%(3 чел.)
Несколькими
10%
10%(29 чел.)
Другое
3%
3%(9 чел.)
Предпочитаю другой протокол
0%
0%(1 чел.)
Вообще не пользуюсь ни чем
2%
2%(8 чел.)
Всего проголосовало: 270 чел.
АВТОРСООБЩЕНИЕ
Sergsinger
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.11.2008
Всего сообщений: 264
31 августа 2009, 07:39
serpentor, да, грешит "Голубь" некорректным отображением статусов и изначально кривой подписью и картинками некоторых х-статусов тоже :( Я по очереди менял х-статусы и смотрел, как они в Qip'е отображаются -> подправил к ним подпись, теперь лучше)
Irinka
Avatar
5 октября 2009, 09:47
Подскажите пожалуйста, что за ерунда у меня. Когда в аське нет меня и кто то оставляет сообщение, как зажожу получаю его на инглише, а так все по русски, аська пижон
Smetan
Avatar
Сейчас нет на сайте
Репутация: 30
Регистрация: 24.12.2007
Всего сообщений: 2557
Откуда: Ставрополье
5 октября 2009, 10:03
Irinka,баг пижона это,оффлайн сообщения не получает нормально.Будем надеятся исправят.
nokia55OOd
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.04.2009
Всего сообщений: 118
5 октября 2009, 10:47
ну не знаю. пользуюсь пижоном. косяков конечно много, но офф сообщения всегда стабильно доходят и на русском. иногда по десятку от одного пользователя и все нормально.
ещё косяк в том, что если пользовать сразу несколько Icq протоколов в программе, то статус можно сменить только на одном.
кстати, бывает я в сети, а меня не видят
Irinka
Avatar
5 октября 2009, 11:42
у меня раньше тоже на русском приходили, изначально на пижоне сижу, а сейчас на инглише и только офлайн. Как исправить то это?
Irinka
Avatar
5 октября 2009, 11:44
Smetan, так раньше то нормально было
nokia55OOd
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 23.04.2009
Всего сообщений: 118
5 октября 2009, 11:55
Irinka, может от версии зависит? вчера поставил 1.2.4.1 но так и не проверил путью
Irinka
Avatar
5 октября 2009, 12:01
nokia55OOd, сегодня тоже её поставила, и не проверяла пока, так раньше на предыдущей версии всё ок было, а потом фигня началась
Smetan
Avatar
Сейчас нет на сайте
Репутация: 30
Регистрация: 24.12.2007
Всего сообщений: 2557
Откуда: Ставрополье
5 октября 2009, 13:58
На 1.2.4.1 такой же баг,проверил.
Irinka
Avatar
5 октября 2009, 14:22
Smetan, раньше такого не было, на другую аську переходить что ли, нехочется
Список форумов » ПрограммыНа страницу Пред. 1, 2, 3 ... 54, 55, 56 ... 71, 72, 73 След.
 
стр.  
Страница 55 из 73
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100