ПравилаРегистрацияВход
НАВИГАЦИЯ

Windows 7

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ПрограммыНа страницу  1, 2, 3 ... 85, 86, 87 ... 258, 259, 260 
АВТОРСООБЩЕНИЕ
Taurus
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
23 февраля 2011, 16:25
-=SCORPION=-, а у тебя был удалён мех. активации?
-=SCORPION=-
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
23 февраля 2011, 16:27
Taurus, ну вроде как да, этим активатором активировал http://profismart.org/web/f-73747.php посмотрю завтра, будет счетчик идти или нет
Taurus
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
23 февраля 2011, 16:54
-=SCORPION=-, ага, и Я этим, тогда до завтра подожду, что у тебя покажет, а то нааафик эта обнов.... Ты после обновы (SP1) повторно не использовал этот активатор? :)
-=SCORPION=-
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
23 февраля 2011, 17:28
Taurus, не использовал
Ferox
Avatar
Имя: Александр.
Сейчас нет на сайте
Репутация: 34
Регистрация: 18.07.2006
Всего сообщений: 3203
Откуда: Нижегородская губерния.
23 февраля 2011, 18:11
Утром обновился. Всё тихо пока. С ключом за 10 баксов. Пока не слетел.
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
23 февраля 2011, 18:37
Активация была выполнена ранее, Активатор Windows 7 7600 RTM (x86/x64) v10.0 от Staforse.
у нас на сайте его удалили, когда выложили активатор 12 версии, http://profismart.org/f-69653.php
Активация не слетела. Да и ранее стояли ВСЕ обязательные обновления, даже Windows6.1-KB971033, проблем небыло.
Persei
Avatar
Имя: Persei
Репутация: 16
Регистрация: 15.10.2010
Всего сообщений: 2763
Откуда: из Мифов
23 февраля 2011, 18:44
Обновился вчера .Где-то с час назад появилась надпись что копия винды(используемая) левая .evil. А у меня лицензионная стоит. Перезагрузил бук,всё исчезло.Обновлялся через центр обновления.Глюк, наверное, был какой-то .repa. Полистал всякие журналы,всё нормально.Нигде упоминания об этом эпизоде нет.Да,везде было написано, что обновления установлены успешно(до этого).Что за фигня не пойму. .hz. Была.
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
23 февраля 2011, 18:50
Persei, Я в сети пару похожих отзывов видел. Именно с реально лицензионной системой. У мелких всегда все через зад.
Persei
Avatar
Имя: Persei
Репутация: 16
Регистрация: 15.10.2010
Всего сообщений: 2763
Откуда: из Мифов
23 февраля 2011, 19:10
Invictus,это точно.Чувства дурацкие испытал при этом.Как обухом по башке.Листаю сейчас все возможные справки, но даже следов нигде нет от случившегося.Буду наблюдать теперь,что ещё новенькое и неожиданное меня ждёт. .repa. :-)
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
23 февраля 2011, 19:13
Persei, прочитай пост
Leok (off) VIP [961]
21 февраля 2010, 22:58 в заметках, http://profismart.org/ps45270-30.php
Список форумов » ПрограммыНа страницу Пред. 1, 2, 3 ... 85, 86, 87 ... 258, 259, 260 След.
 
стр.  
Страница 86 из 260
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.031 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100