ПравилаРегистрацияВход
НАВИГАЦИЯ

Процессор

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 108, 109, 110 ... 180, 181, 182 
АВТОРСООБЩЕНИЕ
drag raycer
Avatar
Имя: артемий
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.04.2009
Всего сообщений: 128
Откуда: Архангельск
26 августа 2010, 13:15
Jukharistal, задай свой вопрос здесь и не путай процессор с системным блоком две разные вещи :)
-=SCORPION=-
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
6 сентября 2010, 13:34
кто знает как снять радиатор? 4 черные фиговинки повернул по стрелкам, радиатор стал подвижный, но не снимается
JPG 182.9 Kб
Pe4eneg
VIP
Avatar
Имя: Alex Mc`key
Репутация: 5
Регистрация: 28.05.2007
Всего сообщений: 2237
Откуда: чуть южнее Златоглавой, чуть севернее Незалежной
6 сентября 2010, 13:43
-=SCORPION=-, осторожно тяни вверх. Болезнь боксовских куллеров на s775. Там штырьки выкрутились, а фиксаторы не отжались. Если не пойдет, придется мать снимать и пальцами их дожимать.
Phenix
Avatar
Имя: Магомед
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.01.2009
Всего сообщений: 147
Откуда: Чеченская Pеспублика, г.Грозный
6 сентября 2010, 14:26
Андрей, покрути ножки по стрелкам, потом у одной ножки придерживая радиатор потяни штучку что крутил вверх и так со всеми четырьмя ножками.Андрей, снять радиатор не трудно, а вот поставить на место. :-)
Альтаир
Avatar
Имя: Гаджи
Сейчас нет на сайте
Репутация: 18
Регистрация: 10.02.2010
Всего сообщений: 4014
Откуда: Дагестан
6 сентября 2010, 16:08
да уж не говори.Я снял и обратно поставил(системник и так собирался в с.ц. нести ща точно надо будет туда отнести) включил температура 85 :-( .Хорошо что эверест на автозапуске а то сгорел бы комп.А что я не так сделал то?Прикреплена намертво как и была не шатается все как и раньше.Может в термопасте "пузырь" обрадовался? Ниче не пойму.
Phenix
Avatar
Имя: Магомед
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.01.2009
Всего сообщений: 147
Откуда: Чеченская Pеспублика, г.Грозный
6 сентября 2010, 16:21
АЛЬТАИР, попробуй удалить старую термопасту полностью и заменить ее на КПТ8 или на титановую термопасту наноси ровным слоем при помощи ножа или чего то еще, у меня темпа снизилась на 10градусов.Дерзай. :-)
Альтаир
Avatar
Имя: Гаджи
Сейчас нет на сайте
Репутация: 18
Регистрация: 10.02.2010
Всего сообщений: 4014
Откуда: Дагестан
6 сентября 2010, 16:52
Э..Ну как это сказать.До этого температура была 39.после того как снял и обратно поставил(насту не менял)85.Вот оно в чем беда.
-=SCORPION=-
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
6 сентября 2010, 16:59
всем спасибо, снял/поставил
Phenix
Avatar
Имя: Магомед
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.01.2009
Всего сообщений: 147
Откуда: Чеченская Pеспублика, г.Грозный
6 сентября 2010, 17:11
АЛЬТАИР, а ты уверен что кулер вообще включился, 85градусов при простое эт странно, вроде у кулера должно быть два контакта с блоком питания, ты их не цеплял?
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
6 сентября 2010, 18:22
)) не полностью прилег к поверхности . потому и греется , сейчас. стоит на перекос
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 108, 109, 110 ... 180, 181, 182 След.
 
стр.  
Страница 109 из 182
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.022 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100