ПравилаРегистрацияВход
НАВИГАЦИЯ

Накопители (HDD, SSD)

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 43, 44, 45 ... 97, 98, 99 
АВТОРСООБЩЕНИЕ
Xenkok
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 5.04.2009
Всего сообщений: 207
Откуда: Тамбовская область,город уварово:-)
28 ноября 2010, 11:24
вот такой вопрос, сегодня доставал кулер, комп работал, нечайно поднес кулер к жосткому,комп завис и жосткий начал издавать странный звук, перезагрузил комп вроде норм все стало, мог ли этот глупый инцедент попортить мне винт?
Taurus
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
28 ноября 2010, 13:29
Xenkok, вряд-ли. Чем он мог испортить, разьве что эл.магнитным излучением, вот и нарушил считывание с ж.д. временно. :-) Проверь винт на ошибки стандартными ср-ми.
Xenkok
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 5.04.2009
Всего сообщений: 207
Откуда: Тамбовская область,город уварово:-)
28 ноября 2010, 15:24
Taurus, спасибо за ответ :-) вроде ошибок не находит :-)
zon_33rus
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 0
Регистрация: 27.11.2010
Всего сообщений: 1
Откуда: Россия г. Владимир Старый двор
29 ноября 2010, 11:46
Посмотри сначала совместимость железа а потом винду поменяй потести пчелкой
Xenkok
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 5.04.2009
Всего сообщений: 207
Откуда: Тамбовская область,город уварово:-)
29 ноября 2010, 16:58
zon_33rus, ты кому? и очем?)
Taurus
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
29 ноября 2010, 17:03
Xenkok, :)
VilX
Avatar
Имя: Виль
Сейчас нет на сайте
Репутация: 3
Регистрация: 11.03.2008
Всего сообщений: 419
Откуда: г.Нефтекамск, РБ
23 декабря 2010, 05:56
Винт WД 80гб. Тихо умер походу. Когда с него загружаешься, доходит до экрана загрузки ХР и комп виснет. Когда загружаешься с любого загрузочного диска, то доходит до 'Проверка конфигурации оборудования...' и комп виснет. Если подключить на другой рабочий комп через юзб-иде адаптор, то система в трее видит только подключение юзб устройства. Как к нему еще подойти? Контроллер помер шоле? Шум подключенного харда штатный, в биосе определяется
VilX
Avatar
Имя: Виль
Сейчас нет на сайте
Репутация: 3
Регистрация: 11.03.2008
Всего сообщений: 419
Откуда: г.Нефтекамск, РБ
27 декабря 2010, 16:21
Так и не победил я этот жесткий. Может кто сталкивался?! Ни один загрузочный диск не загружается как надо, виснет на первых своих операциях по загрузке, будь то live cd, hirens boot cd или у винды загрузочный. На данный момент мне надо сделать низкоуровневое форматирование, сделал mhdd загрузочный, та же фигня, не грузиться (час прождал). Даже дискету делал, тщетно.
Просто диск то жив, данные легко восстановил, а вот файловая слетела. Короче, кто сталкивался с подобным?
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
27 декабря 2010, 16:26
VilX, а смарт что кажет? раз через внешний бокс подключал и использовал одновременно две программы и акронис и парагон , с акрониса формат делал а парагон использовал для востановления данных, если идет начало загрузки системы, то поведение странное
VilX
Avatar
Имя: Виль
Сейчас нет на сайте
Репутация: 3
Регистрация: 11.03.2008
Всего сообщений: 419
Откуда: г.Нефтекамск, РБ
27 декабря 2010, 16:34
Mark2, именно странное. Параллельно на рабочей машине он определяется лишь в Диспетчере устройств, в Управлении дисками пусто. Прогой getdataback данные выдернул, а форматнуть теперь никак. Проги для работы с хардами тупо виснут при обращении к нему. Викторией тестил, ни единого сбоя. В плате косяк походу
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 43, 44, 45 ... 97, 98, 99 След.
 
стр.  
Страница 44 из 99
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.065 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100