ПравилаРегистрацияВход
НАВИГАЦИЯ

Все вопросы по миниопере

Модераторы: Vladimir, Ser077
Список форумов » Общие вопросыНа страницу  1, 2, 3 ... 19, 20, 21 ... 131, 132, 133 
АВТОРСООБЩЕНИЕ
Pilot
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 3
Регистрация: 12.03.2007
Всего сообщений: 1061
Откуда: Краснодар
19 апреля 2008, 20:50
Antikvar, часовой пояс сейчас я поставил на Сингапур. Ну и что? Какую ошибку пишет браузер? Какой мод мини используешь?
Antikvar
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.04.2007
Всего сообщений: 480
Откуда: Узловая-Тула
19 апреля 2008, 22:26
Pilot, мод 2.00 я ее собирал на конструкторе еще осенью. Ошибка номер не помню там цифр 3 много :-)
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4882
Откуда: Хреновоавтомобильск
19 апреля 2008, 22:57
Antikvar, не доверяю я лично этим конструкторам.Снеси и поставь нормальный мод какой-нибудь :)
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
19 апреля 2008, 23:10
Antikvar, в диспетчере приложений, в настройках, разреши соединение для МиниОперы...
TarakanNet
Avatar
19 апреля 2008, 23:56
Pilot, я щас на 4.1 пробую. Вроде нормально. Только англ она. Не могу найти как окна открывать. И та что говоришь опера тоже есть. Вылет обычно идет с 2.06
Nabu
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.07.2007
Всего сообщений: 50
Откуда: Центр
20 апреля 2008, 05:54
У меня опера 4.1. Если ставлю в настройках самый мелкий шрифт,то перестают отображаться русские буквы. можно ли это как-нибудь исправить?
Vikont
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
20 апреля 2008, 06:17
Nabu, сторонний шрифт стоит?
Antikvar
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.04.2007
Всего сообщений: 480
Откуда: Узловая-Тула
20 апреля 2008, 07:42
Что ни кто не знает как мне помочь?
Dust
Administrator
Avatar
Сейчас на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6646
Откуда: Новосибирск
20 апреля 2008, 08:00
Antikvar, тебе ж сказали. Ставь нормальный мод. Мало ли че ты там собрал.
Antikvar
Avatar
Имя: Алексей
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.04.2007
Всего сообщений: 480
Откуда: Узловая-Тула
20 апреля 2008, 12:24
Dust, а ты думаешь я не ставил и не пробывал. Я ставил новый 3.10 тест и ни каких изменений при проверке подключения он показывает что нет рабочего подключения или не правильно настроена сеть.
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3 ... 19, 20, 21 ... 131, 132, 133 След.
 
стр.  
Страница 20 из 133
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.037 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100