ПравилаРегистрацияВход
НАВИГАЦИЯ

Все вопросы по миниопере

Модераторы: Vladimir, Ser077
Список форумов » Общие вопросыНа страницу  1, 2, 3 ... 82, 83, 84 ... 131, 132, 133 
АВТОРСООБЩЕНИЕ
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
20 мая 2009, 10:59
Z8, Русским языком теперь изъясни проблему.
Vikont
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
20 мая 2009, 11:37
Z8, видно сайт журнала не поддерживает оперу мини, ходи полноценным браузером на нём.
Toxic
Avatar
Имя: Борис
Сейчас нет на сайте
Репутация: 0
Регистрация: 30.09.2008
Всего сообщений: 41
Откуда: Пятигорск Ставр.край
20 мая 2009, 13:43
Прочитал почти все а вот куда сохраняются картинки не пойму обьясните кому не лень. опера 3.12.7.Ось седьмая может из за этого.
Dust
Administrator
Avatar
Сейчас на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6645
Откуда: Новосибирск
20 мая 2009, 13:57
Toxic, если ты сохранял оперой , то в ней самой. И смотреть картинку тоже только оперой. Если скачал , то там куда сохранил.
Toxic
Avatar
Имя: Борис
Сейчас нет на сайте
Репутация: 0
Регистрация: 30.09.2008
Всего сообщений: 41
Откуда: Пятигорск Ставр.край
20 мая 2009, 14:35
Где то сохранил а как их найти файлменном, можно только в опере смотреть в менеджере файлов,а как их оттуда извлечь.
Dust
Administrator
Avatar
Сейчас на сайте
Репутация: 166
Регистрация: 27.07.2006
Всего сообщений: 6645
Откуда: Новосибирск
20 мая 2009, 14:42
Toxic, никак. .dum. Читай пост выше
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4882
Откуда: Хреновоавтомобильск
20 мая 2009, 15:47
Toxic, на седьмой оси в яве нет поддержки файловой системе смарта.
Jack
Avatar
Имя: Джек
Сейчас нет на сайте
Репутация: 0
Регистрация: 3.11.2008
Всего сообщений: 170
Откуда: Чапаевск
20 мая 2009, 22:28
Здравствуйте.У моего друга такая проблема.телефон у него nokia 6300. Значит он установил миниоперу и вот как нажимает на адрес появляется ошибка "возможно не правильно настроена сеть" . Подскажите что это может быть?хотя в интернет он заходит без проблем
Vikont
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
21 мая 2009, 05:21
Jack, в диспетчере приложений разрешить всё, что только можно для этой мини.
Genius
Avatar
Сейчас нет на сайте
Репутация: 2
Регистрация: 2.01.2008
Всего сообщений: 461
Откуда: г. Аксай
26 мая 2009, 00:56
У меня вот проблема с минькой 2.0 мод. Значит сижу я на нашем сайте,вдруг при переходе на любую страничку выскакивает белое окно,вверху которого написано : 400 Bаd Request . Самое интересное,что происходит это только на Профисмарте и только на моде! Другая минька (4.2) ведет себя хорошо. Такое уже было,решил проблему переустановкой оперы. Подскажите что это и как это устранить?
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3 ... 82, 83, 84 ... 131, 132, 133 След.
 
стр.  
Страница 83 из 133
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.025 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100