ПравилаРегистрацияВход
НАВИГАЦИЯ

Все вопросы по миниопере

Модераторы: Vladimir, Ser077
Список форумов » Общие вопросыНа страницу  1, 2, 3 ... 87, 88, 89 ... 131, 132, 133 
АВТОРСООБЩЕНИЕ
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 19
Регистрация: 9.05.2007
Всего сообщений: 4837
Откуда: Хреновоавтомобильск
15 июня 2009, 16:22
klen, вопрос не по теме. http://profismart.org/ps1040.php Но,в принципе,так и должно быть!
Последний раз редактировалось: Rich (15 июня 2009, 16:24), всего редактировалось 1 раз(а)
WYRIK
Avatar
Репутация: 2
Регистрация: 22.03.2009
Всего сообщений: 85
15 июня 2009, 16:24
Подскажите что за фигня,миниопера4.2 при запуске каждый раз устанавливается по новой???
удаляю ее (и хвосты),ставлю и так dо нескольких дней может нормально работать,потом повторяется эта же история .hz. почему..
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 19
Регистрация: 9.05.2007
Всего сообщений: 4837
Откуда: Хреновоавтомобильск
15 июня 2009, 16:28
winp, может она у тебя просто обновление просит?
WYRIK
Avatar
Репутация: 2
Регистрация: 22.03.2009
Всего сообщений: 85
15 июня 2009, 16:58
Rich,нет,эта последнее обновление. от она даже не открывается,а просто устанавливается как будто ее и не было
nikos
Avatar
Имя: Николай
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.08.2008
Всего сообщений: 76
Откуда: РОССИЯ г.Пенза
17 июня 2009, 10:57
Всем привет!помогите советом:до формата у меня стояла OperaMinimod 3.1.1...сейчас опять ее становил,но через нее никак в инет не зайду,пишет что неправильно настроина сеть...хотя и через родной браузер и UCWEB заходит нормально,тоесть заходит через одну и тоже точку доступа,а опера мини через нее не заходит...что делать?
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 19
Регистрация: 9.05.2007
Всего сообщений: 4837
Откуда: Хреновоавтомобильск
17 июня 2009, 11:16
nikos, создай для неё отдельную точку доступа.Хотя может просто сервер мини тупит
nikos
Avatar
Имя: Николай
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.08.2008
Всего сообщений: 76
Откуда: РОССИЯ г.Пенза
17 июня 2009, 11:55
Rich, спасибо за совет...я пробовал этим способом-не помогает.самое интересное,это то,что когда делаю тест сети,то он проходит нормально и пишет что наилучшее соединение найдено(или что то типа того)...пытаясь зайти на какой нибудь адрес-пишет что неправильно настромна сеть...
Will
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3382
Откуда: г. Курск
20 июня 2009, 13:36
Поставил таки себе 4.2. Летает почти как большой брат 8.65. :) А теперь обьясните, что и где надо включить что бы смайлы на форуме видны были. Галочка на "загружать изображения" стоит.
Vikont
Avatar
Имя: Виктор
Сейчас нет на сайте
Репутация: 15
Регистрация: 3.03.2007
Всего сообщений: 2486
Откуда: Новосибирск
20 июня 2009, 13:41
Will, убрать галку с мобильного вида.
Will
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3382
Откуда: г. Курск
20 июня 2009, 13:47
Vikont, ха, действительно. Но стало намного неудобнее. :(
Список форумов » Общие вопросыНа страницу Пред. 1, 2, 3 ... 87, 88, 89 ... 131, 132, 133 След.
 
стр.  
Страница 88 из 133
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100