ПравилаРегистрацияВход
НАВИГАЦИЯ

Стандартное приложение "Галерея"

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » МультимедияНа страницу  1, 2, 3 ... 5, 6, 7 ... 13, 14, 15 
АВТОРСООБЩЕНИЕ
Kolt
Avatar
Имя: Жека
Сейчас нет на сайте
Репутация: 0
Регистрация: 15.12.2009
Всего сообщений: 49
Откуда: Ессентуки
6 мая 2010, 07:15
Support, зачем ???есть масса более приятных способов посмотреть видео !
DIPID
Avatar
Сейчас нет на сайте
Репутация: 5
Регистрация: 2.07.2007
Всего сообщений: 1875
9 мая 2010, 23:48
Как повернуть галерею с альбомного положения в обычное положение ? Тел 6730
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
9 мая 2010, 23:55
DIPID, никак.
Support
Avatar
Имя: Artem
Сейчас на сайте
Репутация: 0
Регистрация: 4.10.2009
Всего сообщений: 114
Откуда: Donetsk
12 мая 2010, 23:01
Kolt, напрягает что не работает
Invictus
VIP
Avatar
Сейчас нет на сайте
Репутация: 25
Регистрация: 4.08.2007
Всего сообщений: 3361
Откуда: Беларусь
13 мая 2010, 10:43
dragon2584, http://profismart.org/web/ps66280.php
Igman
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.06.2009
Всего сообщений: 152
19 мая 2010, 02:19
Витя, добавь в шапку файл патч "Disable_PAIbTN.rmp" та PAIbTN никогда не будет появляться в файлмене.
З.Ы: перед просмотром стандартной галереи желательно отключить патч иначе в галерее ничего не отобразится
Азыч
Avatar
Имя: Радик
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.10.2009
Всего сообщений: 68
Откуда: Лениногорск
20 мая 2010, 12:34
кокова причина того что перестал воспроизводить некоторые видео формата mp4
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
20 мая 2010, 13:01
Азыч, неизвестно, в нем много косяков с воспроизведением видео, не только с мп4, но на некоторых телах все нормально с этим. Если он тебе так нравится, то сбрось настройки тела *#7780# вдруг заработает.

З.Ы рекомендую поставить Core Player и не морочиться.
Orsana
Avatar
Имя: Орсана
Сейчас нет на сайте
Репутация: 0
Регистрация: 6.06.2009
Всего сообщений: 35
Откуда: Алматы
20 мая 2010, 21:59
Всем привет! Помогите пожалуйста. В чем дело? Из галереи исчезли все картинки. В х-рlоrе есть, а там нет. Патч, который в начале темы, не ставила. На папке images значка Скрытый не стоит, *#7780# не помог. Формат и тела и карты делала недавно, дня три назад.
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
20 мая 2010, 22:06
Orsana, изучай=> http://profismart.org/ps81566.php
Список форумов » МультимедияНа страницу Пред. 1, 2, 3 ... 5, 6, 7 ... 13, 14, 15 След.
 
стр.  
Страница 6 из 15
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.029 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100