ПравилаРегистрацияВход
НАВИГАЦИЯ

3DMark (результаты тестов)

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3, 4, 5, 6, 7, 8, 9, 10 
АВТОРСООБЩЕНИЕ
Mark2
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.05.2010
Всего сообщений: 1502
22 декабря 2010, 22:13
Mazda, а ты еще и немного частоту проца подними :-)
Mazda
Avatar
Имя: Павел
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.09.2007
Всего сообщений: 3719
Откуда: Нижегородская губерния.
22 декабря 2010, 22:23
Mark2, страшновато (и так с 715 до 750), видюхи пару месяцев ещё :D , хотя есть 460 и с заводским разгоном на 815mhz, главное чтоб охлождения хватало
Money_yacK
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.07.2007
Всего сообщений: 1870
Откуда: Архангельск
20 сентября 2011, 21:54
апну, пожалуй, веточку...
JPG 393.6 Kб
Lord
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 6
Регистрация: 23.02.2009
Всего сообщений: 877
Откуда: Хабаровск Николаевск-на-Амуре
25 сентября 2011, 16:01
3dmark_vantage 1.1.0 Блок питания Raptoxx Classic 600W [RT-600C] AMD Phenom II X6 1055T Cooler Master Hyper TX3 Видеоадаптер AMD Radeon HD 6790 (Barts) Системная плата Gigabyte GA-770T-D3L v1 (2 PCI, 4 PCI-E x1, 1 PCI-E x16, 2 DDR3 DIMM, Audio, Gigabit LAN) DIMM4: Hynix HMT351U6BFR8C-H9 4 Гб DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц) Монитор BenQ G2420HD 24"LCD ST3250410AS ATA Device (232 Гб) WDC WD15EARS-00MVWB0 ATA (1397 Гб) Корпус Thermaltake M9D VI4000BWS Операционная система Microsoft Windows 7 Ultimate Пакет обновления ОС Service Pack 1система в дефолте т.к воюю с блоком питания может кстати кто разбираеться при нагрузке даже в марке или при получении оценки бб выключаеться пока не выключиш питание по новой не включаеться .cry. и никакова разгона .cry.
JPG 229 Kб
Mazda
Avatar
Имя: Павел
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.09.2007
Всего сообщений: 3719
Откуда: Нижегородская губерния.
25 сентября 2011, 16:59
Настройки в 3дмарке не трогал, просто нажал на кнопку.

QuadCore Intel Core i5-2500K, 4200 MHz (42 x 100)
MSI P67A-GD53 (MS-7681) (2 PCI, 3 PCI-E x1, 2 PCI-E x16, 4 DDR3 DIMM, Audio, Gigabit LAN)
Samsung M378B5273DH0-CH94 Гб DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц)
Samsung M378B5273DH0-CH94 Гб DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 МГц) (7-7-7-20 @ 533 МГц) (6-6-6-17 @ 457 МГц)
NVIDIA GeForce GTX 460 (1024 Мб)
NVIDIA GeForce GTX 460 (1024 Мб)
JPG 485.3 Kб
JPG 493.1 Kб
С разгоном
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 776
Откуда: Уфа
25 сентября 2011, 17:17
3DMark 2006 1.02 Win XP SP3
Intel Pentium Dual-Core E6600 3.06
GIGABYTE GA-P43T-ES3G
DDR III 2048Mb PC3-10666, 1333MHz Kingston Х 2 шт
1024Mb/PCI-E/Microstar R5770-MD1G5 ATi Radeon R5770 Hawk

Score: 14238
SM2.0 Score: 6239
HDR/SM3.0 Score: 7701
CPU Score: 2797

без разгона
JPG 113.2 Kб
Lord
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 6
Регистрация: 23.02.2009
Всего сообщений: 877
Откуда: Хабаровск Николаевск-на-Амуре
26 сентября 2011, 05:16
6 марк чет маловато попугаев :(
JPG 239.1 Kб
Money_yacK
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.07.2007
Всего сообщений: 1870
Откуда: Архангельск
26 сентября 2011, 08:45
Lord100690, реально маловато. у меня система столько же набирает
Lord
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 6
Регистрация: 23.02.2009
Всего сообщений: 877
Откуда: Хабаровск Николаевск-на-Амуре
26 сентября 2011, 09:26
Money_yacK помоги а не могу разобраться блоком а мош ни блок не пойму блин
Money_yacK
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.07.2007
Всего сообщений: 1870
Откуда: Архангельск
27 сентября 2011, 17:55
Lord100690, может, БП. но я бы начал с краю - скинул бы настройки биоса в дефолт. отключил все софтинки-клокеры (MSI Afterburner и проч), погонял бы тесты, фиксируя реальные частоты и температуры процессора и видяхи (в АИДЕ, например), сравнил бы с эталонными. на Оверклокерс забеги на тематические форумы (идиотов там навалом, но периодически дело советуют). проверь подключение ВСЕХ нужных проводо питания к видюхе

я это к тому, что глюки железа или системы - на то и глюки, что вылазят непонятно откуда и непонятно как. у меня в свое время проц работал на минимальном множителе (4х200Мгц), а я думал, что ж у меня игрушки и фильмы тормозят. лечил тупо переустановкой системы.
или Джиф260ПЕЧ - при переразгоне не предупреждая меня ронял частоты на минимальный уровень, а я всякие части тела рвал на британские флаги, фигли у меня разогнанная видяха работает медленней эталонной. да и с этой же видяхой - тоже было обидно: не уследил, как один из вентиляторов зохавал GND-шный шнурок (тоненький) и остановился
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 След.
  
Страница 4 из 10
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.021 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100