ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы с железом

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3, ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
Taurus
Avatar
Имя: Антон
Репутация: 48
Регистрация: 4.12.2007
Всего сообщений: 6441
Откуда: Вохонская волость, Богородского уезда, Московской губернии
15 января 2012, 14:01
Валера, пожалуйста, пиши правильно! Глаза очень режет .boxed.
Rey237
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.01.2008
Всего сообщений: 51
Откуда: Украина
17 января 2012, 02:35
Всем доброго времени суток! Ребят тут дело такое,прикупил видеокарту фирмы GIGABYTE. ATI RADEON HD5770 вместе с ней блок питания фирмы FSP на 550 Вт.,а она нефурычит!?? Материнка фирмы MSI. MS-7267. А радимая от N-VIDGA GE-FORSE 8500 работает!.. Кто знает,в чем проблема??? Подскажите!!!
Money_yacK
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 15
Регистрация: 29.07.2007
Всего сообщений: 1872
Откуда: Архангельск
17 января 2012, 04:33
Rey237, дополнительное питалово карточке не требуется?
Rey237
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.01.2008
Всего сообщений: 51
Откуда: Украина
17 января 2012, 11:26
Money_yacK,все подлючил! Комп работает на видеокарте куллер крутится,а монитор темный,ничего нету!..
Rey237
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.01.2008
Всего сообщений: 51
Откуда: Украина
17 января 2012, 12:20
В винде тоже проблемы нету,только вчера переустановил!
SladkIi
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 15.01.2008
Всего сообщений: 13
Откуда: Челябинская область,пгт.Локомотивный
18 января 2012, 21:18
Здаров! .pivo2. Вот не пойму одну штуковину...началось это дней 6 назад Сис.блок самопроизвольно выкл., когда началось-то выключался при игре(проверял температуру на проц.показывала 53_то биш нормально) Потом начал выключаться при включении,то биш Windows полность загружался и выкл либо выкл когда хоть на пуск нажмешь,хоть на любые ярлыки.Переустанавливал винду дал эфект на 2-3 дня потом такая же история начинаеться И вот он раз 2 так выключаеться потом нормально работает без сбоев. Подскажите,что делать? .hz.
apirozhkov
Avatar
Имя: Михаил
Сейчас нет на сайте
Репутация: 4
Регистрация: 28.01.2009
Всего сообщений: 689
Откуда: оттуда
18 января 2012, 21:22
SladkIi,исследовать для начала материнскую плату и блок питания на наличие вздутых конденсаторов
SladkIi
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 15.01.2008
Всего сообщений: 13
Откуда: Челябинская область,пгт.Локомотивный
18 января 2012, 21:36
apirozhkov,ага проверим-посмотрим...отпишусь
SladkIi
Avatar
Имя: Евгений
Сейчас нет на сайте
Репутация: 0
Регистрация: 15.01.2008
Всего сообщений: 13
Откуда: Челябинская область,пгт.Локомотивный
18 января 2012, 22:09
проверил все досконально,кондеры в норме даже показатели.Дальше какой шаг будет?
Arab
Avatar
Сейчас нет на сайте
Репутация: 8
Регистрация: 17.09.2008
Всего сообщений: 1152
Откуда: Дагестан
19 января 2012, 09:08
сходи в мастерскую и скажи чтоб попробовали блок поменять, мол если заработает нормально то купишь блок у них. А за замену много взять не должны, там только шурупы крутить
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3, ... 84, 85, 86 След.
 
стр.  
Страница 2 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100