ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы с железом

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 24, 25, 26 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
3kyman
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 18.03.2007
Всего сообщений: 101
Откуда: Родом из Харькова
24 июля 2012, 15:29
Только что в Управлении компьютером поставил галку на "отключение учётной записи" и комп загрузил уже МОЮ учётку.Но перед загрузкой выдало предупреждение о удалении учётной записи и при нажатии ОК всё равно надо ещё нажать на аватарку без пароля.Как её удалить?
Standart
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 8
Регистрация: 22.11.2008
Всего сообщений: 1306
Откуда: Latvia - Riga
24 июля 2012, 18:06
3kyman, У тебя даже на первом скрине виден пункт "Удалить"
Выбираешь не нужную учетку,и удаляешь.
JPG 91.1 Kб
3kyman
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 18.03.2007
Всего сообщений: 101
Откуда: Родом из Харькова
24 июля 2012, 21:20
Вот сейчас у меня такая картина.И всё равно надо дважды нажимать ОК при входе.Сначала на окно с предупреждением, а потом на аву своей учётки.
JPG 85.1 Kб
Standart
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 8
Регистрация: 22.11.2008
Всего сообщений: 1306
Откуда: Latvia - Riga
25 июля 2012, 13:25
3kyman, Открой реестр,и посмотри по пути HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon
Какой значение выставлено в AutoAdminLogon.
И давай уже в эту тему перебираться http://profismart.org/web/ps110338.php .К этой теме,твой вопрос не относится.Жду ответ там. :-)
CheGUEVARA
Avatar
Имя: Владимирович
Репутация: 33
Регистрация: 24.09.2008
Всего сообщений: 1092
Откуда: Ставрополь Град Креста
27 июля 2012, 23:03
Альтаир, TV-тюнер
Vladimir :-)
Хрюн
VIP
Avatar
Имя: Скрываю)))
Сейчас нет на сайте
Репутация: 7
Регистрация: 9.12.2006
Всего сообщений: 888
Откуда: Н-Серги(эт Урал,Свердловщина)
28 июля 2012, 14:43
Доброго времени суток :)
В общем ситуация такая.
Включаем комп-заводится,стартует винда(хр) проходит минут 5-вырубается все нахрен.Включаем заново-проходит время до загрузки винды-вырубается.Отцепляем все лишнее в том числе и ЖД-включается и вырубается.Меняем процессор и термопасту на нем-таже история,меняем блок питания(3 штуки)-таже история.
Куды рыть?Менять материнку?)))
Иначе говоря-время работы постоянно сокращается-5 минут,3 минуты,1 минута,30 секунд...
obsidian_edge
Avatar
Имя: Никола
Сейчас нет на сайте
Репутация: 42
Регистрация: 6.08.2006
Всего сообщений: 5013
Откуда: Край Земли, центр Вселенной.
28 июля 2012, 15:17
Хрюн, извиняюсь заранее, но... венттляторы на видеокарте крутятся? Радиатор пылью не забит?
Хрюн
VIP
Avatar
Имя: Скрываю)))
Сейчас нет на сайте
Репутация: 7
Регистрация: 9.12.2006
Всего сообщений: 888
Откуда: Н-Серги(эт Урал,Свердловщина)
28 июля 2012, 15:21
obsidian_edge, неа,не забит и крутится.Даже видяхи менял)
altintop
Avatar
Имя: Arsen
Сейчас нет на сайте
Репутация: 0
Регистрация: 7.10.2011
Всего сообщений: 46
Откуда: Кизилюрт
28 июля 2012, 17:43
здравствуйте у меня такая проблема материнская плата Материнская плата Asus M5A78L LE Soc-AM3+ AMD760G DDRIII ATX AC'97 8ch LAN-Gbt +RAID на ней стоит процессор AMD X6 FX-6100 AM3+ с видеокартой Palit PCI-E NV GTX550Ti 1024Mb 192bit DDR5 блок питания LINKWORLD LW2-500W, 500Вт, 80мм, retail при оценке производительности системы windows выдает ошибку либо синий экран смерти блок питания менял на более качественный хипро и видеокарту на аналагичную 550ti- palit видеокарта очень сильно греется помогите пожалуйста что делать?
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
28 июля 2012, 18:58
Хрюн, сбрось биос. Проверь рейки памяти на другой материнке.
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 24, 25, 26 ... 84, 85, 86 След.
 
стр.  
Страница 25 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.026 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100