ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы с железом

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 34, 35, 36 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
skin
Avatar
Имя: колян
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.02.2009
Всего сообщений: 119
Откуда: анапа
28 декабря 2012, 17:34
В общем привез я системник с сервис центра.Сказали всё сделали.Довольный домой быстрее.Врубаю и опять теже ошибки.Что за фигня?Сказали что оперативка в порядке.Что ей надо не пойму :( выручайте
Альтаир
Avatar
Имя: Гаджи
Сейчас нет на сайте
Репутация: 18
Регистрация: 10.02.2010
Всего сообщений: 4014
Откуда: Дагестан
28 декабря 2012, 17:38
skin, обратно в сц и требуй чтоб исправили, и посоветуй им включать его перед тем как говорить что все ок.
skin
Avatar
Имя: колян
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.02.2009
Всего сообщений: 119
Откуда: анапа
28 декабря 2012, 18:54
Завтра собираюсь туда же.
Bavaria
VIP
Avatar
Имя: Илья
Сейчас нет на сайте
Репутация: 2
Регистрация: 24.09.2006
Всего сообщений: 597
Откуда: Украина, Запорожье.
9 января 2013, 21:03
Не включаться системник, вообще никак не реагирует на кнопки включения, только лампочка одна на материнке горит, это блок питания накрылся? Началось после того как решил перезагрузить комп.
Helios
Avatar
Имя: Миша
Сейчас нет на сайте
Репутация: 26
Регистрация: 4.01.2008
Всего сообщений: 1981
Откуда: Махачкала
9 января 2013, 21:12
Bavaria,не поверишь...буквально вчера вечером друг пришел с системником,симптомы точно такие же,поставил рабочий...заработал,так что скорее всего дело в блоке питания...
Bavaria
VIP
Avatar
Имя: Илья
Сейчас нет на сайте
Репутация: 2
Регистрация: 24.09.2006
Всего сообщений: 597
Откуда: Украина, Запорожье.
9 января 2013, 21:15
Helios, спасибо, я тоже думал на него, пойду у друга возьму блок, попробую может включиться.
Helios
Avatar
Имя: Миша
Сейчас нет на сайте
Репутация: 26
Регистрация: 4.01.2008
Всего сообщений: 1981
Откуда: Махачкала
9 января 2013, 21:17
Bavaria, всегда пожалуйста...только после отпишись)))
Bavaria
VIP
Avatar
Имя: Илья
Сейчас нет на сайте
Репутация: 2
Регистрация: 24.09.2006
Всего сообщений: 597
Откуда: Украина, Запорожье.
9 января 2013, 21:57
Helios, не включился, завтра в ремонт понесу
Helios
Avatar
Имя: Миша
Сейчас нет на сайте
Репутация: 26
Регистрация: 4.01.2008
Всего сообщений: 1981
Откуда: Махачкала
9 января 2013, 22:18
Bavaria,может просто кнопка Power глючит,провода от этой кнопки нужно проверить...или просто перекинуть провод с reset на power sw на материке и попробовать запустить с кнопки перезагрузки на передней панели
Z8
Avatar
Имя: Григорий
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.04.2008
Всего сообщений: 175
Откуда: Грузия, Тбилиси
14 января 2013, 16:21
Проблема такая: не работает один из двух сата портов. На одном винчестер, на другом двд ром. Мазер периодичеки теряет один из портов, замучался. Так как мазер старый, не хочу возиться с ремонтом, да и не стоит. Есть 2 варианта решения, первый - переходник сата\айди, и второй 2 сата порта на pci карте. Какой вариант предпочтительней?
JPEG 14.9 Kб
JPEG 13.1 Kб
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 34, 35, 36 ... 84, 85, 86 След.
 
стр.  
Страница 35 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.02 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100