ПравилаРегистрацияВход
НАВИГАЦИЯ

Jbak Taskman

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » СистемаНа страницу  1, 2, 3 ... 6, 7, 8, 9, 10, 11 
АВТОРСООБЩЕНИЕ
smerh
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.10.2010
Всего сообщений: 71
Откуда: пос.Сиверский
20 января 2011, 20:05
wayworn, захожу в диспетчер прилож. в установл. прилож. удаляю жбак удаляется в меню его нет. Через exploer устанавливаю и опять таже картина-название есть, а значка нет.
Wayworn
Avatar
Сейчас нет на сайте
Репутация: 2
Регистрация: 31.10.2010
Всего сообщений: 805
Откуда: Н.Новгород
20 января 2011, 20:16
smerh, странно , закинь на диск где он стоит в папку !:/Private/10003a3f/import/apps/ файл из архива, потом в меню нажми функции/выйти и открой его снова.
smerh
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.10.2010
Всего сообщений: 71
Откуда: пос.Сиверский
20 января 2011, 21:14
wayworn,там был такой файл,согласился на замену, но ничего неизменилось.
Wayworn
Avatar
Сейчас нет на сайте
Репутация: 2
Регистрация: 31.10.2010
Всего сообщений: 805
Откуда: Н.Новгород
22 января 2011, 14:49
smerh, попробуй ещё поставить стандартную тему и откатиться на другую версию Jbakа.
smerh
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.10.2010
Всего сообщений: 71
Откуда: пос.Сиверский
23 января 2011, 22:42
wayworn, я уже незнаю,что и делать-перепробывал уже всё,даже отфармотировал смарт,всёравно не появляется значок, уже мозги кипят...
Sergsinger
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.11.2008
Всего сообщений: 264
24 января 2011, 09:07
Карту тоже форматировал?
smerh
Avatar
Имя: Игорь
Сейчас нет на сайте
Репутация: 0
Регистрация: 17.10.2010
Всего сообщений: 71
Откуда: пос.Сиверский
24 января 2011, 15:50
Sergsinger, нет карту не форматировал, так как жбак установлен в память тел.на диски С
tutankhamun
Avatar
Имя: Taras
Сейчас нет на сайте
Репутация: 0
Регистрация: 21.12.2008
Всего сообщений: 18
Откуда: Запорожье
8 марта 2011, 01:25
Jbak пользуюсь давно но заметил только сейчас при вкл акт режиме jbak после перезагрузки не работает. В чем проблема. N73
maximsadko
Avatar
Имя: Максим
Сейчас нет на сайте
Репутация: 0
Регистрация: 4.08.2009
Всего сообщений: 1
Откуда: Усть-Лабинск
19 марта 2011, 12:37
Подскажите что это за процес переодически просится в инэт- hhnetserver_0x2002fc17.exe ? тело е52
Wayworn
Avatar
Сейчас нет на сайте
Репутация: 2
Регистрация: 31.10.2010
Всего сообщений: 805
Откуда: Н.Новгород
19 марта 2011, 12:47
maximsadko, этот процесс относится к рабочему столу.
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 6, 7, 8, 9, 10, 11 След.
 
стр.  
Страница 7 из 11
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100