ПравилаРегистрацияВход
НАВИГАЦИЯ

Smart Movie

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » МультимедияНа страницу  1, 2, 3, 4, 5, 6 
АВТОРСООБЩЕНИЕ
bug
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 24.07.2008
Всего сообщений: 101
10 октября 2010, 13:34
При попытке проиграть видеофайл выкидывает. Переставлял, бесполезно. Версия 4.15
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3383
Откуда: г. Курск
13 октября 2010, 22:31
strop и bug, очевидно видео не для просмотра на смарте. Может быть в нём использованы мало распространенные кодеки ( для SM поняты xvid или mpeg), либо разрешение или битрейт большие.
Sergsinger
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 27.11.2008
Всего сообщений: 264
14 октября 2010, 07:11
Will, сделаю ;)

Вот, пожалуйста:
Spawn05
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.05.2010
Всего сообщений: 2
29 октября 2010, 12:44
Че делать подскажите.хочу воспроизвести видео, Пишет "НЕТ КОДЕКОВ ДЛЯ ДАННОГО ФОРМАТА: "avc1""
Смартмуви 4.15 нокиа 5800
Will
Moderator
Avatar
Имя: ВиктОр
Сейчас нет на сайте
Репутация: 25
Регистрация: 15.10.2006
Всего сообщений: 3383
Откуда: г. Курск
29 октября 2010, 13:03
Цитата:
Spawn05 29.10.2010
Че делать
Spawn05, переконвертировать.
Spawn05
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.05.2010
Всего сообщений: 2
29 октября 2010, 13:43
Will, чтоб через телефон конвектировать проги бывают?
Ross
Moderator
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.05.2009
Всего сообщений: 636
Откуда: Россия
29 октября 2010, 13:53
Spawn05, нет
cashka
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 21.07.2009
Всего сообщений: 5
17 ноября 2010, 19:19
Помогите smart move вылетает с надписью user0, пробовал переустановку не помогает! Вылетело на мп4 после 10мин. просмотра и все, ничего не хочет открывать. Нокиа н95-8гб. Пользовался нуделом5, может удалил что не то?
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
27 ноября 2010, 16:56
doroga, http://profismart.org/ps60492.php
solarola
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 19.02.2009
Всего сообщений: 1
15 января 2011, 23:28
у мне проблема с смарт муви я ставил программу из оф. сайта скачал. Потом ставил русификатор. И не открывается прога. А выдает ошибку bad texts (0*3) 3 что делать
Список форумов » МультимедияНа страницу Пред. 1, 2, 3, 4, 5, 6 След.
  
Страница 3 из 6
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100