ПравилаРегистрацияВход
НАВИГАЦИЯ

Mobile Agent

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 16, 17, 18 ... 20, 21, 22 
АВТОРСООБЩЕНИЕ
Muslimin_34
Avatar
Имя: maruf
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.03.2012
Всего сообщений: 9
Откуда: Volgograd
16 марта 2012, 23:28
Jorji, сделал все как сказали очистил майл агент везде и удалил потом удалил агент и установил 1.79 опять почему то выкидывает у меня телефон нокиа н86 в хорошем состоянии работает отлично что можно сделать с этим агентом чтоб не выкидывало еще можете написать пожалуйста. :( :(
Jorji
Moderator
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 64
Регистрация: 19.07.2007
Всего сообщений: 1609
Откуда: Волгоград
17 марта 2012, 00:08
Muslimin_34,
1) удалить майлагент
2) удалить папки о которых я писал
3) установить агент
-----------------------
А то судя по тому что вы написали вы сначала папки удалили а потом сам агент , при таком удалении у вас все хвосты и баги останутся как и были а возможно ещё и прибавятся , программы нужно удалять строго с диспетчера приложений , оставшиеся папки с файлами после удаления программы как и писал выше через иксплоре но после удаления самого агента
------------------------
Живёте в каком районе ?
Frncis
VIP
Avatar
Сейчас нет на сайте
Репутация: 81
Регистрация: 23.07.2007
Всего сообщений: 3325
Откуда: Волгоград
17 марта 2012, 01:20
Muslimin_34, Маруф, делай полный формат! И не мучай себя и других! :)
Muslimin_34
Avatar
Имя: maruf
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.03.2012
Всего сообщений: 9
Откуда: Volgograd
17 марта 2012, 08:25
Jorji, в Красноармейском
Muslimin_34
Avatar
Имя: maruf
Сейчас нет на сайте
Репутация: 0
Регистрация: 12.03.2012
Всего сообщений: 9
Откуда: Volgograd
17 марта 2012, 08:26
Frncis, опять придется взламывать :D
kotofresh
Avatar
Имя: Костя
Сейчас нет на сайте
Репутация: 1
Регистрация: 22.11.2009
Всего сообщений: 48
Откуда: Нижний Новгород
28 марта 2012, 22:09
такая проблема.при загрузке вложений в почте пишет"произошла неизвестная ошибка" и не загружает.версия 2.04 пробовал разные версии.хвосты чистил!нокиа н8.очень необходимо по работе,через браузер неудобно.
Jorji
Moderator
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 64
Регистрация: 19.07.2007
Всего сообщений: 1609
Откуда: Волгоград
28 марта 2012, 22:48
kotofresh, для почты лучше использовать ProfiMail , дело в том что с пол года уже если не больше файлы через него нет возможно передавать имею в виду агент , вот с этим и связана эта ошибка , дело не в программе а в серверах , всё делят ни как поделить не могут .hz.
kotofresh
Avatar
Имя: Костя
Сейчас нет на сайте
Репутация: 1
Регистрация: 22.11.2009
Всего сообщений: 48
Откуда: Нижний Новгород
29 марта 2012, 11:21
Jorji, благодарю.а то голову ломаю все думал что в программе дело или в телефоне,хотя у меня на нокиа 3250 версия 1.7 загружает!
Jorji
Moderator
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 64
Регистрация: 19.07.2007
Всего сообщений: 1609
Откуда: Волгоград
29 марта 2012, 11:25
kotofresh, загружает вложения , а передача файлов в ней тоже работает ?
kotofresh
Avatar
Имя: Костя
Сейчас нет на сайте
Репутация: 1
Регистрация: 22.11.2009
Всего сообщений: 48
Откуда: Нижний Новгород
29 марта 2012, 11:32
Jorji, сейчас не могу сказать рядом телефона нет.и не пробовал!ну раз такая проблема думаю что не буду ломать голову.установлю profimail.какую кстати версию лучше установить?
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 16, 17, 18 ... 20, 21, 22 След.
 
стр.  
Страница 17 из 22
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.017 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100