ПравилаРегистрацияВход
НАВИГАЦИЯ

Mobile Agent

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 9, 10, 11 ... 20, 21, 22 
АВТОРСООБЩЕНИЕ
Viktos
Avatar
Имя: Птица говорун
Сейчас нет на сайте
Репутация: 15
Регистрация: 22.12.2008
Всего сообщений: 2676
Откуда: Из интернета
14 января 2011, 04:50
Доброй ночи, подскажите пожалуйста, как настроить jabber учетку на мобильном агенте?
Все настройки учетки вроде правильно ввел, законнектился, всё получилось, появился список из двух контактов: какой то сервис, и тот, с именем моей учетной записи, первый в онлаине, отвечает какими то непонятными сообщениями на буржуйском, а второй в оффлайне, и не отвечает. А проблема в том, что не получается подключится к конференции profismart на джаббере, подскажите пожалуйста, что тут нужно ещё сделать? ;)
Law
Avatar
Имя: Ахмад
Сейчас нет на сайте
Репутация: 1
Регистрация: 25.09.2009
Всего сообщений: 75
Откуда: Дагестан
30 января 2011, 17:16
У меня оч странная проблемка, засветилось эт с вчерашнего дня, с одного контакта приходят кубики в место русского языка, раньше такого не замечалось ни разу, как исправить этот глюк? подскажите люди добрые?
-=SCORPION=-
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
30 января 2011, 17:23
Law, этот контакт отправляет сообщения в кодировке, которую не понимает агент. нужно ему в настройках выбрать другую кодировку
Killerwhale
Avatar
Имя: Ruslan
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.05.2010
Всего сообщений: 200
21 февраля 2011, 20:23
Всем привет. Где отмена автоматического подключения при входе в агент? При автоматическом входе в лайн прога вылетает, мож кто знает как исправить?
Aider
Avatar
Имя: Айдер
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.04.2009
Всего сообщений: 29
Откуда: Узбекистан
27 февраля 2011, 18:54
Помогите пожалуйста , у меня такая проблема , когда захожу в информер и пишу в блог отправляю, после отправки он выдает неправильное сочетание имени и пароля , хотя одновременно сижу в самом агенте , пароль с логином введены правильно. Изза чего может быть такая проблема ? Я уже 3 версии агента менял все бесполезно.
Aider
Avatar
Имя: Айдер
Сейчас нет на сайте
Репутация: 0
Регистрация: 25.04.2009
Всего сообщений: 29
Откуда: Узбекистан
27 февраля 2011, 19:00
Killerwhale зайди в настройки учетной записи там будет пункт Подключаться при запуске , нажми нет, и все.
Азыч
Avatar
Имя: Радик
Сейчас нет на сайте
Репутация: 0
Регистрация: 22.10.2009
Всего сообщений: 68
Откуда: Лениногорск
25 апреля 2011, 23:23
а не подскажете есть такая же программа но чтобы общаться "в контакте"?
S@im@n
Avatar
Имя: Санек
Сейчас нет на сайте
Репутация: 0
Регистрация: 19.08.2008
Всего сообщений: 10
Откуда: Иваново
4 июня 2011, 04:18
Хелп! Че за хрень агент вылетает. Уже все версии перепробовал,тело 5530.
Max1611
Avatar
9 июня 2011, 21:51
S@im@n, этот агент много оперативки жрет, у тебя значит её не хватает.
Edward
Avatar
Имя: Эдуард
Сейчас нет на сайте
Репутация: 0
Регистрация: 1.03.2008
Всего сообщений: 100
Откуда: г.Менделеевск .Татарстан
18 июня 2011, 21:33
Подскажите,пожалуйста.У меня агент пишет:"Ваш ICQ UIN используется другим устройством или компьютером."Что это такое и что мне делать?
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 9, 10, 11 ... 20, 21, 22 След.
 
стр.  
Страница 10 из 22
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.016 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100