ПравилаРегистрацияВход
НАВИГАЦИЯ

ICQ-клиенты

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 107, 108, 109 ... 121, 122, 123 
Какой клиент Вы чаще всего используете?
Bayan ICQ
39%
39%(179 чел.)
Mobile Agent
27%
27%(124 чел.)
IM +
0%
0%(2 чел.)
QIP
3%
3%(16 чел.)
QIP PDA
5%
5%(24 чел.)
Smaper
20%
20%(91 чел.)
Talkonaut
3%
3%(17 чел.)
Всего проголосовало: 453 чел.
АВТОРСООБЩЕНИЕ
Aleksandrl
Avatar
Имя: Мой логин
Репутация: 83
Регистрация: 6.03.2007
Всего сообщений: 9776
Откуда: Владимирская губерния
14 января 2010, 21:16
Мы с Rossi46 нормально обменялись файлами
Ross
Moderator
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.05.2009
Всего сообщений: 636
Откуда: Россия
14 января 2010, 21:17
-=SCORPION=-, так вот окно то и не появилось.
Gicha
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 0
Регистрация: 20.09.2008
Всего сообщений: 30
Откуда: Дальний Восток
16 января 2010, 01:03
Вопрос по баяну 2.0,насчет профиля на "в контакте",сообщения передает без проблем,но вот ничего не принимает...это такая особая задумка,али просто сделать че надо?подскажите...
Ross
Moderator
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.05.2009
Всего сообщений: 636
Откуда: Россия
16 января 2010, 01:06
-=SCORPION=-, Aleksandrl, спасибо за помощь, получилось передать. Тогда не учел, что передавал на 0.15, наверное поэтому и не передалось. На 0.2 все получилось
sanich36
Avatar
18 января 2010, 12:13
Здаров мужики,подскажите мне как в последнем баяне настроить "вконтакте".настраиваю профиль,жму ок и виснет наглухо.потом захожу заново он выплевывает.
Metalluga
Avatar
22 января 2010, 13:59
Подскажите Что делать?поставил смайлы анимационные, и резерв памяти увеличил до 6мб так как на 7мб пишет мало памяти,но смайлы до конца не загружаются вначале писал. Загружено 137/150 при очередном входе 103/150 может надо ее запустить,и подождать некоторое время или это особенность Баяна? Тело Е52
ketbyi
Avatar
Имя: ketbyi
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.03.2009
Всего сообщений: 46
Откуда: Кострома
25 января 2010, 04:45
Привет. Подскажите почему на Баяне-0.2 не работает глоб. поиск. Вернее 3 раза находит контакты, а потом, синий экран, и все никакой инфы. Тело N 73. И как можно исправить.
Rich
VIP
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 20
Регистрация: 9.05.2007
Всего сообщений: 4879
Откуда: Хреновоавтомобильск
25 января 2010, 07:40
ketbyi, http://www.profismart.ru/ps70402.php Только не нужно там задавать лишних вопросов
magakubik
Avatar
Имя: Мага
Сейчас нет на сайте
Репутация: 0
Регистрация: 15.10.2008
Всего сообщений: 554
Откуда: Дагестан. Махачкала
25 января 2010, 13:54
Rich, похоже ты не очень понял суть вопроса. У меня тоже такаяже проблема что написанно выше. Проблема в том когда ты ищеш а не тебя ищут. Например нахожу в поиске примерно 10 контактов и читаю инфо о контакте, открывает 3 или 4 инфо и больше не открывает, и в поиске тоже больше ни кого не находит.
Ross
Moderator
Avatar
Сейчас нет на сайте
Репутация: 1
Регистрация: 15.05.2009
Всего сообщений: 636
Откуда: Россия
25 января 2010, 15:48
magakubik, у меня тоже проблема с инфой. После 3-4 запросов больше не загружает. Только перезагрузка программы помогает. Наверное это уже не исправить
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 107, 108, 109 ... 121, 122, 123 След.
 
стр.  
Страница 108 из 123
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100