ПравилаРегистрацияВход
НАВИГАЦИЯ

ICQ-клиенты

Модераторы: Will, Jorji, Dron, Ross, Ser077
Список форумов » Symbian OS 9 » ИнтернетНа страницу  1, 2, 3 ... 86, 87, 88 ... 121, 122, 123 
Какой клиент Вы чаще всего используете?
Bayan ICQ
39%
39%(179 чел.)
Mobile Agent
27%
27%(124 чел.)
IM +
0%
0%(2 чел.)
QIP
3%
3%(16 чел.)
QIP PDA
5%
5%(24 чел.)
Smaper
20%
20%(91 чел.)
Talkonaut
3%
3%(17 чел.)
Всего проголосовало: 453 чел.
АВТОРСООБЩЕНИЕ
Format
Avatar
20 июня 2009, 20:13
Newwin, smaper не умеет передавать файлы.
Format
Avatar
20 июня 2009, 21:54
WickedTroll,
1. Оператор режет связь.
2. Проверь какая точка доступа прописана в настройках программы.
3. В !/System/ есть папка MailAgent, удали ее и переустанови программу.
Format
Avatar
20 июня 2009, 23:15
У меня Talkonaut при включении стал выдавать окно "С данной страницы принят недостоверный сертификат".
Я жму "продолжить" и все ок. На работоспособности это не сказывается. Но интересно от чего это? Раньше не было.
anatolich666
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.12.2008
Всего сообщений: 14
Откуда: пермский край, г. Кудымкар
22 июня 2009, 16:32
Привет. Писал о своей проблеме выше. . . Вчера поставил смапер. И точно такая же проблема. . . Подскажите какие-то альтернативные клиенты баяну и смаперу. Тело не разблокировано.
Format
Avatar
22 июня 2009, 18:56
anatolich666, QIP 1043, QIP 2000 - на них не испытывал никаких проблем. Лежат в архиве файлов-программы-интернет.
anatolich666
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.12.2008
Всего сообщений: 14
Откуда: пермский край, г. Кудымкар
23 июня 2009, 13:51
REZZ, поставил себе квип, а он подключаться не хочет к сети. Ошибку выдает. Хотя все приложения работают норма. . . Кстати, спасибо за помощь. Квип хотя бы та запускается :)
Format
Avatar
23 июня 2009, 22:42
anatolich666, чудеса .dum. Надеюсь точку доступа internet выбираешь...
Нет желания форматнуть телефон и флешку и попробовать асю поставить на чистое?
apirozhkov
Avatar
Имя: Михаил
Сейчас нет на сайте
Репутация: 4
Регистрация: 28.01.2009
Всего сообщений: 689
Откуда: оттуда
24 июня 2009, 22:19
На агенте 1.51 перестали отображаться контакты что они в сети.стоит красный цветок.переустанавливал,не помогает.тел н 73.кто знает в чем проблема?
Format
Avatar
25 июня 2009, 00:14
apirozhkov, переустанавливал с затиркой хвостов после удаления агента? Если нет, прочти последние пару страниц, писали где/что.
apirozhkov
Avatar
Имя: Михаил
Сейчас нет на сайте
Репутация: 4
Регистрация: 28.01.2009
Всего сообщений: 689
Откуда: оттуда
25 июня 2009, 01:42
REZZ, все хвосты убрал,установил по новой.вроде работает нормально.но когда меняю иконки,то начинается эта байда.хотя до этого с заменяными иконками работал норм.
Список форумов » ИнтернетНа страницу Пред. 1, 2, 3 ... 86, 87, 88 ... 121, 122, 123 След.
 
стр.  
Страница 87 из 123
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100