ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы со SmartMovie

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » МультимедияНа страницу  1, 2, 3, 4, 5, 6 ... 13, 14, 15 
АВТОРСООБЩЕНИЕ
Pblbak
Avatar
2 июня 2007, 18:45
Да нет,208*176
SONIC
Avatar
Имя: Гев
Репутация: 0
Регистрация: 7.02.2007
Всего сообщений: 248
Откуда: Ростовская обл...
2 июня 2007, 19:02
Хм... .dum. А другие файлы так же с тормозами крутит?
Pblbak
Avatar
2 июня 2007, 19:10
Мелкие клипы норм показывает,а вот с фильмами туго=(
Sergei
Avatar
2 июня 2007, 20:52
Pblbak, мож у тя старая версия смартмуви? Или слишком высокий битрейт, или открыто много процессов которые тормозят систему
Pblbak
Avatar
2 июня 2007, 22:04
Версия была старая скачал новую, тоже самое;процессов...пятеро их было,наверна битрейт высокий,пасип) подсказали
Sergei
Avatar
2 июня 2007, 22:47
Вот и славненько :-)
Profi
Administrator
Avatar
Репутация: 98
Регистрация: 25.04.2006
Всего сообщений: 7072
Откуда: Уфа РБ
3 июня 2007, 00:50
Что интересно у меня SmartMovie показывает видео с разрешением значительно превышающим разрешение экрана и с битрейтом до 900 kbps (больше пока не проверял). С чего бы это?
--==Tgm==--
Avatar
3 июня 2007, 01:51
Дело в кодеке, даже на старом SmartMovie имея новий кодек
c:/system/codecs/CoreMP4.dll все будет проигроватса нормально
Sailor
Avatar
3 июня 2007, 08:14
У меня 3.40, я думаю, дело в процессоре (3230), 320*240 еле-еле.
Sergei
Avatar
3 июня 2007, 10:07
Sailor, а зачем тебе такое расширение? 176х208 вполне нормально
Список форумов » МультимедияНа страницу Пред. 1, 2, 3, 4, 5, 6 ... 13, 14, 15 След.
 
стр.  
Страница 5 из 15
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.015 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100