ПравилаРегистрацияВход
НАВИГАЦИЯ

Программы для поиска "хвостов"

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » СистемаНа страницу  1, 2, 3 ... 7, 8, 9 ... 17, 18, 19 
АВТОРСООБЩЕНИЕ
Mangust
Avatar
Сейчас нет на сайте
Репутация: 42
Регистрация: 24.10.2007
Всего сообщений: 1948
31 января 2008, 06:58
djuis, с твоей проблемой сюда надо http://profismart.org/ps1363.php
djuis
Avatar
31 января 2008, 07:02
А вот питоновские проги после чистки не пострадали.Но Smart Settinga мне очень не хватает.А тело форматировать не хочется
djuis
Avatar
31 января 2008, 07:21
Mangust респект тебе,сбегал по твоей ссылке,скачал SS1.1.14 установил,все работает.И интерфейс класс.Спасибо!!!
Sergik
Avatar
Имя: Серега
Сейчас нет на сайте
Репутация: 0
Регистрация: 27.04.2007
Всего сообщений: 683
Откуда: о.Итуруп, и г.Владивосток
1 февраля 2008, 05:03
Поставил 2.2 работает нормально
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1578
Откуда: в. Ростов-на-Дону
1 февраля 2008, 11:11
ZippeR, я удалил твои комментарии в новой версии !
1) зачем ты пишешь что прога дура и определяет на твоей 7 оси питон от 8 ? На предидущей странице ты сам писал что установил Питон от 8 .!!!.
2) В описании я уже не знаю как для тебя выделить ... .dum.
Рекомендуемое обновление
всем пользователям перед
установкой обязательно
удаляете предыдущую версию !

ты же опять пишешь что поставил поверх .!!!.
ZippeR
Avatar
Имя: Александр
Сейчас нет на сайте
Репутация: 17
Регистрация: 10.05.2007
Всего сообщений: 1428
Откуда: Макеевка.
1 февраля 2008, 15:09
Vladimir-N70, я конечно извиняюсь, но ты не верно прочитал мой коментарий, во первых я не писал что прога дура, наоборот, прога классная, во вторых , я написал не о том что прога определяет принадлежность питона к определенной оси, а о том что прога определила ось телефона как ось 8, хотя у меня ось 7. Замечу еще раз для меня это не существенно, важно что прога работает и выполняет свои функции. :-)
Pi52
Avatar
3 февраля 2008, 09:23
У меня нашел ошибку в модуле хотя стоит 1.20 че это значит?
Vladimir
Moderator
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 12
Регистрация: 7.02.2007
Всего сообщений: 1578
Откуда: в. Ростов-на-Дону
3 февраля 2008, 10:32
Pi52, как вариант : ты возможно удалял какую либо программу на питон и вместе с ней удалился этот модуль . Удали модули и тут же установи их заново ... И снова проверь , если та же ошибка то возможно у тебя не тот комплект модулей , скачай на нашем сайте Архив:Программы на Python
Pi52
Avatar
3 февраля 2008, 10:53
Зделал все как ты сказал , ошибок нет спасибо!
Papa888
Avatar
Имя: Сергей
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.11.2007
Всего сообщений: 13
Откуда: Волгоград
4 февраля 2008, 13:13
Господа создатели sistail,благодарность вам и информация:тело 7610,версия 2.2,питон на 8 ось,удалил e-sistem-apps;puton,и ammgram(может ошибся на пару букв).Все работает корректно и версия не урезана.Может помните мою проблему с *,она не работает,и формат в программе очень кстати, но тогда все ставить на тело,или форматировать с картой?Еще,ранее стояла версия 2.1 и 1.3,не сильно разбираюсь но вроде 1.3 хвостов находила больше.Тестирую далее.
Список форумов » СистемаНа страницу Пред. 1, 2, 3 ... 7, 8, 9 ... 17, 18, 19 След.
 
стр.  
Страница 8 из 19
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100