ПравилаРегистрацияВход
НАВИГАЦИЯ

TTPod

Модератор: Vladimir
Список форумов » Symbian OS 7-8 » МультимедияНа страницу  1, 2, 3 ... , 9, 10, 11 
АВТОРСООБЩЕНИЕ
pyhpoh
Avatar
Имя: Владимир
Сейчас нет на сайте
Репутация: 0
Регистрация: 8.08.2008
Всего сообщений: 48
Откуда: Липецк
9 декабря 2009, 02:23
Макс, уже проделывал эту операцию, не помогло. Не пойму в чем дело, всё ведь прекрасно работало и я ничего не изменял!
LUGOL
Avatar
Имя: Славик
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.02.2009
Всего сообщений: 28
Откуда: Днепродзержинск,Украина
14 января 2010, 13:53
Блин у меня не заходит в плеер.Системную ошибку выбивает.Помогите
LUGOL
Avatar
Имя: Славик
Сейчас нет на сайте
Репутация: 0
Регистрация: 16.02.2009
Всего сообщений: 28
Откуда: Днепродзержинск,Украина
14 января 2010, 14:09
Пишит Cannot create session.Is internet access point configured?Exiting app,что эт значит?
EmiNem70
Avatar
Сейчас нет на сайте
Репутация: 0
Регистрация: 20.03.2010
Всего сообщений: 3
Откуда: Россия
8 апреля 2010, 12:33
На 9ке появилась верса 3.70, на наших ветеранов досихпор 3.63, знач все китайцы обновлять для ветеранов не будут?
Kakuzzz
Avatar
13 апреля 2010, 11:35
интересно...3,70 нет на офф саите а тут для ветеранов есть...извините но откуда???
Макс
SuperMod
Avatar
Репутация: 5
Регистрация: 31.12.2007
Всего сообщений: 2616
Откуда: ProfiSmart.ru
13 апреля 2010, 13:32
Kakuzzz, во-первых я чего-то не нашел такого в архиве файлов, и во-вторых спрашивай это у автора,может он ошибся, или сборка какая-нибудь.
1klass77
Avatar
Имя: Жека
Сейчас нет на сайте
Репутация: 1
Регистрация: 21.04.2010
Всего сообщений: 21
Откуда: Енакиево
22 апреля 2010, 13:49
У меня что на 6630 что на 7610 версий свыше 3 60 непашут неоткрываютса и все но у меня 3 60 стоит плеер супер эквалайзер поставил на цифру 6 самое нормальное звучание неочень громкий но качественный а громкость может похвастать жук на настройках эквалайзера rоkc что касаетса pоvеr mp3 он мне никогда не нравился че вы в нем нашли
skin
Avatar
Имя: колян
Сейчас нет на сайте
Репутация: 0
Регистрация: 2.02.2009
Всего сообщений: 119
Откуда: анапа
30 августа 2010, 18:44
Парни а у меня такая проблема.Включаю песню формата аас,воспроизводит.Но как заканчивается вылетает.Песни формата мр3 воспроизводит,поочередно так как надо.А вот с форматом аас никак не хочет.Может кто сможет помочь или подсказать что можно сделать чтобы поочередно воспроизводились песни формата аас?Буду очень признателен.
Suichok21
Avatar
Имя: Анатолий
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.09.2010
Всего сообщений: 11
Откуда: Александровск
20 сентября 2010, 15:28
Всем привет. У меня TTpod 3.61.Тел n70.Все отлично работает.Только один косяк заметил,который не радует. В списках воспроизведения когда свои списки создаешь,сканируешь из определенной папки в них все норм.После перезапуска не проигрывает.Приходится по новой скан делать
Suichok21
Avatar
Имя: Анатолий
Сейчас нет на сайте
Репутация: 0
Регистрация: 14.09.2010
Всего сообщений: 11
Откуда: Александровск
20 сентября 2010, 15:32
И еще вопрос.То что он русские тексты не читает уже понятно.А можно ли где то скачать тексты самому и потом закинуть самостоятельно?
Список форумов » МультимедияНа страницу Пред. 1, 2, 3 ... , 9, 10, 11 След.
 
стр.  
Страница 10 из 11
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 4%
SQL-запросов: 4
Rambler's Top100