ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы с железом

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 16, 17, 18 ... 84, 85, 86 
АВТОРСООБЩЕНИЕ
RUSIK-999
Avatar
Имя: Рустам
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.01.2009
Всего сообщений: 335
Откуда: Ставрополь
19 марта 2012, 16:34
-=SCORPION=- в том то и дело брат что я сам работаю в магазине и мне принципиально выяснить из за чего это )))
-=SCORPION=-
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
19 марта 2012, 16:36
RUSIK-999,
возможные причины ошибки 0x00000124:
чрезмерный разгон;
недостаточная мощность или неисправность блока питания;
недостаточное напряжение на процессоре (корректируется в настройках BIOS, особенно в случае разгона);
неисправность материнской платы (например, опухшие конденсаторы в схеме питания процессора);
несовместимость процессора/памяти/материнской платы (на всякий случай можно обновить BIOS).
RUSIK-999
Avatar
Имя: Рустам
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.01.2009
Всего сообщений: 335
Откуда: Ставрополь
19 марта 2012, 16:43
-=SCORPION=недостаточное напряжение на процессоре (корректируется в настройках BIOS, особенно в случае разгона) не могу найти этот раздел в биосе этой материнки
Onferro
Avatar
Сейчас нет на сайте
Репутация: 17
Регистрация: 27.02.2009
Всего сообщений: 1172
Откуда: Мензельбург )) , территория вечно зеленых помидоров
19 марта 2012, 16:55
RUSIK-999, одна похожая проблемма на немецком сайте решилась путем перестановки в биосе установки процессора v-core с мануального в автоматический режим.
Зы, перевел как мог :)
-=SCORPION=-
Moderator
Avatar
Имя: Андрей
Сейчас нет на сайте
Репутация: 30
Регистрация: 28.11.2007
Всего сообщений: 4762
Откуда: Тверь, Калязин
19 марта 2012, 16:57
RUSIK-999, ищи такую страницу
JPG 57.2 Kб
RUSIK-999
Avatar
Имя: Рустам
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.01.2009
Всего сообщений: 335
Откуда: Ставрополь
21 марта 2012, 11:44
-=SCORPION=- не помогло и это(((
Radar
Avatar
Имя: Жека
Сейчас нет на сайте
Репутация: 21
Регистрация: 31.07.2010
Всего сообщений: 641
Откуда: Черкасская обл. Украина.
21 марта 2012, 16:40
RUSIK-999,
Как выше уже сказано, пробуй обновить биос, на более свежий. Если понятия не имеешь как это делать, то лучше не трогать, можно угробить.
RUSIK-999
Avatar
Имя: Рустам
Сейчас нет на сайте
Репутация: 0
Регистрация: 11.01.2009
Всего сообщений: 335
Откуда: Ставрополь
24 марта 2012, 17:40
спасибо всем за помощь оставлю все как есть :-) :-)
Viktos
Avatar
Имя: Птица говорун
Сейчас нет на сайте
Репутация: 15
Регистрация: 22.12.2008
Всего сообщений: 2675
Откуда: Из интернета
20 апреля 2012, 23:18
Подскажите пожалуйста, в чем возможная причина неисправности? Подключаю системный блок к монитору, клаве, мыши, при этом на мониторе пропадает сообщение о том что моник не подключен, то есть всё хорошо, моник увиден. Включаю всё это железо, сис блок завелся, даже слышно как винт работает, кулеры крутятся, а монитор ноль реакций, при чем перепробовал три видюхи, результат один. Потом не трогая монитор подключаю его к заранее работающему сис блоку - всё работает.
Богдан
Avatar
Имя: Богдан
Сейчас нет на сайте
Репутация: 2
Регистрация: 17.08.2010
Всего сообщений: 268
Откуда: Украина,Донецк
20 апреля 2012, 23:40
Viktos, посмотри разъем ATX 12В(4 пина),я раз забыл подклычить когда блок питания менял такая же фигня была
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 16, 17, 18 ... 84, 85, 86 След.
 
стр.  
Страница 17 из 86
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2016
Время генерации страницы: 0.019 сек
Общая загрузка процессора: 4%
SQL-запросов: 6
Rambler's Top100