ПравилаРегистрацияВход
НАВИГАЦИЯ

Проблемы с железом

Модераторы: Izn, -=SCORPION=-, Tarkett
Список форумов » Компьютеры » ЖелезоНа страницу  1, 2, 3 ... 98, 99, 100, 101, 102 
АВТОРСООБЩЕНИЕ
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 884
Откуда: Уфа
17 октября 2017, 17:32
Allexxe, бп снял продул, винду с чистого листа ставил из биоса с форматом С , все как полагается, потом дрова все по порядку, ща заного винду ставлю , винда одна и та же, много раз ставил и себе и знакомым
Allexxe
Avatar
Имя: Лёха
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2008
Всего сообщений: 1102
Откуда: Белгородский
17 октября 2017, 23:07
Lider, ну как выключается? Был в БП мусор?
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 884
Откуда: Уфа
17 октября 2017, 23:31
Allexxe, да пыли не особо много было, озу местами поменял, хз зачем, при установке винды пару раз перезагружал комп вроде нормально, но почему то стал слетать активатор, такое ощущение что при старте пк ему не хватает мощности
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 884
Откуда: Уфа
17 октября 2017, 23:37
А бп хватает на всё это железо ? Ну хотя как видюху новую поставил почти 2 месяца все нормально было , я до переустановки винды без нее комп запускал, тож тупил
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 884
Откуда: Уфа
17 октября 2017, 23:40
Allexxe, и да , я там снизу на бп сетку типа москитной заколхозил давно уже, так что там нормально фильтрует
Allexxe
Avatar
Имя: Лёха
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2008
Всего сообщений: 1102
Откуда: Белгородский
18 октября 2017, 06:40
Lider, в настройках электропитания производительный выбери и поставь аида64 посмотри нет ли где нагреву спустя час работы,а активатор может слетать если винда обновы загрузит,поэтому ставить с откл инетом,с последущим откл автообнов,блок у тебя слабый и старый,на 12 вольт мало даёт может видюха не хватать,поставь на болванку memtest прогони память
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 884
Откуда: Уфа
18 октября 2017, 09:22
Электропитание всегда ставлю производительность,в аиде после примерно 30 минут теста перегрева и тротла нету, напряжение не падает, а мемтест обязательно на болванку ставить ? с флехи никак ?
Allexxe
Avatar
Имя: Лёха
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2008
Всего сообщений: 1102
Откуда: Белгородский
18 октября 2017, 14:21
Lider, не знаю я с болванки запускал,далее по питанию у тебя блок выдаёт 12вольт но сколько ампер? для сравнения мой на 730ватт выдаёт на любой канал все 62 ампера,а у тебя на блоке есть 8пиновый разьём или ты через переходник поставил?
Lider
Avatar
Имя: Владислав
Сейчас нет на сайте
Репутация: 1
Регистрация: 7.08.2008
Всего сообщений: 884
Откуда: Уфа
18 октября 2017, 21:32
Allexxe, 8ми пиновый для видюхи ? если да то есть , там у меня 6+6+2 есть
Allexxe
Avatar
Имя: Лёха
Сейчас нет на сайте
Репутация: 14
Регистрация: 13.02.2008
Всего сообщений: 1102
Откуда: Белгородский
18 октября 2017, 23:58
Lider, вобще по идее должно хватать,так что если выключение наладил с блоком не заморачивайся
Список форумов » ЖелезоНа страницу Пред. 1, 2, 3 ... 98, 99, 100, 101, 102 След.
 
стр.  
Страница 99 из 102
Часовой пояс: GMT + 4
Мобильный портал, Profi © 2005-2017
Время генерации страницы: 0.018 сек
Общая загрузка процессора: 6%
SQL-запросов: 4
Rambler's Top100